Jump to content

[HNG] Magyar osx_86 topik


  • Please log in to reply
73 replies to this topic

#61
csu-csu

csu-csu

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts

elvileg nem kell mást csinálni, így jónak kellene lennie. Az nem lehet hogy rosszul ismeri fel a vinyódat és nem UDMA móban megy? Esetleg ha van rá lehetőséged dobd fel egy másik vinyóra. Vagy esetleg még megpróbálhatod a Semjaza féle update-et felrakni.

ŐŐŐ, szeritnem nem a vinyó miatt lassú, de lehet nem igazán értek hozzá, hol tudom megnézni hogy milyen módban megy? Amúgy nincs lehetőség arra hogy másik vinyóra menjen :-) ezen kell hogy menjen. A Semjaza féle updateet is feltettem a telepítés közben... fingom nincs mi a szar lehet ezzel. Amúgy meg elötte 10.4.5 volt fenn Maxxuss patchel de az is ugyan ez volt. ugyna ilyen lassú volt ugyan ezek a bugok. Én arra gondolok hogy a PCI eszközeimet szarul ismeri fel mint pl.: IDE meghajtó. nForce3 chipsetes ha ez jelentene valamit.

#62
nyuszivagy

nyuszivagy

    InsanelyMac Protégé

  • Members
  • Pip
  • 20 posts

ŐŐŐ, szeritnem nem a vinyó miatt lassú, de lehet nem igazán értek hozzá, hol tudom megnézni hogy milyen módban megy? Amúgy nincs lehetőség arra hogy másik vinyóra menjen :-) ezen kell hogy menjen. A Semjaza féle updateet is feltettem a telepítés közben... fingom nincs mi a szar lehet ezzel. Amúgy meg elötte 10.4.5 volt fenn Maxxuss patchel de az is ugyan ez volt. ugyna ilyen lassú volt ugyan ezek a bugok. Én arra gondolok hogy a PCI eszközeimet szarul ismeri fel mint pl.: IDE meghajtó. nForce3 chipsetes ha ez jelentene valamit.

Sztem tuti, hogy valami hardveres gondod van, ha minden builddel így megy. System profiler-ben nézegesd a meghajtókat. Gépből vegyél ki mindent ami nem létfontosságú és próbálgasd :whistle: Ha végképp nem egy semmi akkor válts intelre :) vagy mac-re :) asszem én is venni fogok egyet, ha meglesz rá a pénzem, már gyűjtögetem. Nagyon bejön ez az osx téma.

#63
csu-csu

csu-csu

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts

Sztem tuti, hogy valami hardveres gondod van, ha minden builddel így megy. System profiler-ben nézegesd a meghajtókat. Gépből vegyél ki mindent ami nem létfontosságú és próbálgasd :whistle: Ha végképp nem egy semmi akkor válts intelre :) vagy mac-re :) asszem én is venni fogok egyet, ha meglesz rá a pénzem, már gyűjtögetem. Nagyon bejön ez az osx téma.


de miért is? Intel procin nincs ilyen probléma? Ez egy ilyen általános AMD-s para, mármint ez a lasulás?

#64
nyuszivagy

nyuszivagy

    InsanelyMac Protégé

  • Members
  • Pip
  • 20 posts

de miért is? Intel procin nincs ilyen probléma? Ez egy ilyen általános AMD-s para, mármint ez a lasulás?

intelen nincs szívás, inkább csak amd-vel. de erről a lassulásról most hallok először. de gyere át ide LINK itt többen vagyunk, és jobban pörög a topik is, talán vki más tudna neked segíteni!

#65
Quasimidi

Quasimidi

    InsanelyMac Protégé

  • Members
  • Pip
  • 35 posts
  • Gender:Male
  • Location:Budapest, Hungary
  • Interests:Mac, VB.NET, RB
Ja, nekem is AMD van és bár a sebességgel meg vagyok elégedve, csak soka szívás a VIA-s cuccokkal :)

#66
GERGÖ

GERGÖ

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 115 posts
  • Gender:Male
  • Location:Hungary
Hi!

Örömmel látom, hogy van magyar topic is.

Ma sikerült 10.4.6-os cuccot felraknom,ebben már a gigás Marvell Yukon alaplapi hálókártya is támogatva van.
AKINEK SIKERÜLT ATI 9600XT RÁBIRNIA 1280X1024-RE AZ IRJA LE NEKEM LÉCCI.

#67
Gdfath3r

Gdfath3r

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 212 posts

Hi!

Örömmel látom, hogy van magyar topic is.

Ma sikerült 10.4.6-os cuccot felraknom,ebben már a gigás Marvell Yukon alaplapi hálókártya is támogatva van.
AKINEK SIKERÜLT ATI 9600XT RÁBIRNIA 1280X1024-RE AZ IRJA LE NEKEM LÉCCI.



Melyik az a riliz amelyikben benne van az alaplapi LAN támogatás?....
esetleg a com.apple.Boot.plist-ben tudsz állitani hogy megkapd azt a felbontás támogatást, de elötte, amikor bootol a MacOS a darwin boot-ban kérheted a felbontás támogatás visszaigazolást "?video" parancsal, és azzal tuttira mégy hogy támogatja a kareszod a felbontást vagy sem.

#68
GERGÖ

GERGÖ

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 115 posts
  • Gender:Male
  • Location:Hungary
Köszi a felbontással kapcs. infót!
Az a baj,hogy nem emlékszem már a torrentes cimére az isonak amit letöltöttem,de az a driver van beleintegrálva aminek a leirását itt találod: http://forum.osx86pr...5700&hl=Marvell

Gergö

#69
FancyNatra

FancyNatra

    Bombardier

  • Members
  • PipPipPip
  • 139 posts
  • Gender:Female
Elindult egy osx86project mintájára müködö magyar OSX fórum!
Itt találjátok:
www.osx86.hu
A portál célja hogy megismertesse az emberekkel az oprendszert és hogy kategorizált témákban meg tudjátok találni azokat az infókat amiket kerestek.
Az oldalt igyexünk minél több infóval böviteni és szeretettel várunk mindenkit.
Magyar wiki-t is indítunk.Minden hozzáértö emberke segítségét szívesen vesszük. :)
Üdv!
-Flama-

#70
Gdfath3r

Gdfath3r

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 212 posts
Latom, mindenki csak a referenciaert jar ide...magyarul mar nem irunk, de angolul viszont eleg jol olvasunk...:)

#71
bakapeti

bakapeti

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 2 posts
Hello!

Segítség kéne!

Van egy Dell D520-as gépem. Ezen most sikerrel fut a Tiger 10.4.8 minden jó rajta. Kérdés: ha frissítem akkor utánna miért hal be? Letölti a 10.4.11. fel is rakja minden ok utánna állandó ujraindítások az idők végezetéig. Ha valaki tud rá választ köszi!
Másik pedig: Leopradot szerintetek lehet felrakni erre a gépre?

#72
GERGÖ

GERGÖ

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 115 posts
  • Gender:Male
  • Location:Hungary
Sztem simán felmegy a Leo is!

#73
bakapeti

bakapeti

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 2 posts
Kösz akkor megpróbálom leszedni. És melyiket érdemes JAS féle Inteles verziót? Plussz akkor gondolom HDA patcher-t kell még felpakolni, meg wifi, ethernet kártya engedélyezés és a többi dolog elvileg ok lesz.

#74
slambucka

slambucka

    InsanelyMac Protégé

  • Members
  • Pip
  • 13 posts
Sziasztok!

Nemrég raktam össze egy hekintost eme útmutató alapján:

http://forum.insanel...l=10.5.4 update

Alaplap: Gigabyte p35 DSL3
Proci: Intel q6600 2.4 Ghz (felhúzva 3 ghz-re) nem a szteppelős verzió
Videokártya: Nvidia 8500 GT
Csak SATA eszközök, NO IDE!!!!!!!

A többi annyira nem lényeges szerintem. Most már sikertörténetnek mondható, mert rájöttem, hogy az IDE busz és az azon található vincsi állandóan fagysztotta a rendszert. Amióta nincs IDE eszköz a gépen, tökéletesen működik.

Remélem tudtam segíteni ezzel.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy