Jump to content

Nuova installazione su z270


  • Please log in to reply
97 replies to this topic

#81
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Fatto tutto e riavviato senza problemi :)

Inviato dal mio SM-G935F utilizzando Tapatalk

#82
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

Scarica IORegistryExplorer.zip

Apri l'applicazione poi vai su File/Save as

Salva il risultato e postalo



#83
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts

ecco

Attached Files



#84
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

Qui sembra tutto  ok.... adesso goditi un po' il tuo hack... :D



#85
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Siiii evvai... grazie mille per l'aiuto senza di te non avrei fatto nulla 😀

Inviato dal mio SM-G935F utilizzando Tapatalk

#86
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

Conservati la tua EFI funzionante, racchiude tutta la tua configurazione... ti permette di reinstallare e di fare il boot in caso di problemi utilizzando una usb... ;)



#87
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Sto salvando tutto :)
Piccola e ultima cosa... se il pc va in stop al risveglio ci sono degli alterizzi e devo per forza riavviare sennò nn va

Inviato dal mio SM-G935F utilizzando Tapatalk

#88
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

alterizzi?

Non ho mai avuto modo di testare una gtx 10xx... non so dirti se è un problema di quella e relativi web driver



#89
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Si appare tutto a quadretti che vanno e vengono :) avevo fatto il video ma nn lo fa caricare

Inviato dal mio SM-G935F utilizzando Tapatalk

#90
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

allora è la scheda video e i relativi driver....prova ad utilizzare altro cavo... giusto per curiosità...



#91
netgear

netgear

    InsanelyMac Deity

  • Local Moderators
  • 1,865 posts
  • Gender:Male
  • Location:Firenze
  • Interests:Astrofisica

GTX 1070 STOP perfetto con i WEB 17.1 Skylake



#92
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Mmm 17.1?? Io ho scaricato i 15.1 qua dal sito... anche aprendo il programma di nvidia mi dice che ci sono update

Inviato dal mio SM-G935F utilizzando Tapatalk

#93
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

ti dice che ci sono aggiornamenti per i driver?



#94
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Si

Inviato dal mio SM-G935F utilizzando Tapatalk

#95
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

Strano però...perche se hai installato quelli ultimi...



#96
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Vedete :(8f5696ee48ada4482f7a5b339788748c.jpg

Inviato dal mio SM-G935F utilizzando Tapatalk

#97
gengik84

gengik84

    InsanelyMac Top V.I.P.

  • Moderators
  • 13,409 posts
  • Gender:Male
  • Location:Toscana

Dice che non ci sono aggiornamenti ...quindi ok... :)

Netgear con 17.1 si riferisce al smbios... che stai usando anche tu perché idoneo al tuo hardware



#98
cobra118

cobra118

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
Aaaaaa ok .....

Inviato dal mio SM-G935F utilizzando Tapatalk





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2016 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy