Jump to content

iAKTOS=ALTRO PROBLEMONE


Eddie94
 Share

8 posts in this topic

Recommended Posts

Con la iAKTOS,scaricata ieri 21 dicembre ,faccio partire l'installer , dopo circa 20 secondi esce la mela per qualche millesimo di secondo e si riavvia il pc.MA PERCHè CAPITANO TUTTE A ME?CHE DEVO FARE?E PER FAVORE DITEMI COME FARE , NON COSA DEVO ,GRAZIE IN ANTICIPOPer la configurazione hardware eccola:processore Processore Intel Core Duo Pentium 2060 (1,60 GHz, Cache 1 MB, FSB 533 MHz)ram 1024 (512+512) MB, espansione max.: 2.048 MB, tecnologia: DDR2 RAMhard disk 80 GB (5.400 rpm) Serial ATAcd/dvd Unità DVD Super Multi Double Layerschermo (pollici) Schermo da 15,4” Toshiba WXGA TFT, risoluzione 1.280 x 800connettività LAN Ethernet 10/100, modem V.90 internazionale (predisposto per V.92)sistema operativo Microsoft Windows Vista Home BasicGrafica ATI Xpress 200M fino a 256 MB con HypermemoryAudio Toshiba Bass Enhanced Sound System, altoparlanti stereo integraticomunicazione wireless Wireless LAN 802.11 b/gbatteria Tecnologia: ioni di litiointerfacce Ingresso CC, monitor esterno, microfono esterno, RJ-11, RJ-45, 2 porte USB 2.0, ingresso cuffie esterneespansioni Slot PC Card per 1 scheda tipo II, 2 slot di memoria (0 da configurare)Software in bundle Microsoft Office OneNote 2003, manuale utente e modem online, Toshiba ConfigFree, Toshiba Management Console, utility e driver Toshiba, Sonic RecordNow!, WinDVD, Connectivity Doctor, Norton Internet Security 2006 (versione di valutazione gratuita 90 giorni)Hardware in bundle Adattatore CACaratteristiche speciali compatibilita SM BIOS, supporto HD AudioFunzioni di sicurezza Password BIOS, password per hard disk su richiesta, blocco tastiera, hard disk principale (fissaggio a vite), memoria principale (fissaggio a vite), password supervisore, password di protezione del sistema, password utente, utility Tablet Access Code LogonSistema di puntamento Touch Pad.In modalità verbose non mi da errori ma si riavvia.

Link to comment
Share on other sites

 Share

×
×
  • Create New...