Jump to content

problema uscita VGA su SONY vaio VGN-FZ39VN


9 posts in this topic

Recommended Posts

Ciao ragazzi!

ho un bel problema...

la scheda video montata sul vaio e la classica schifezza  mobile intel x 3100 ...e un po' lenta ma funziona sulla distro di maverick 10.9

 

quello che mi serve e poter utilizzare l'uscita VGA per avere il dual monitor ,ma l'uscita VGA non manda nessun segnale.

 

cosa posso fare?!

 

Grazie in anticipo a tutti ! :)

 

PS:per caso l'uscita vga non e supportata da maverick?

Haha ? ci guarderò!!

 

....evito ,è meglio ho installato parecchia roba ,meglio evitare ,poi se dite che non serve lascio perdere .ma un metodo sicuro ci sarà ?o abbandono l idea ? ?

Buongiorno ragazzi!mi dispiace doverlo lasciare così ,la strada giusta ci sarà ma so che sarà impresa ardua e senza certezza ... infatti ci rinuncio !peccato ...ma se a qualcuno avesse qualche soluzione certa ben venga!!grazie ancora a tutti !

È vedeste come fila !un centrino con 2 gb di RAM e un missile! l unica pecca sostanziale ...la sv e l uscita vga per il resto è pari a un MacBook ,un amico possessore di un MacBook pagato ben 1800€ Quando a visto che avevo Mavericks su sto coso ..non credeva ai suoi occhi ..ora il suo l ha messo in vendita.ha ha ha!!!..

È vedeste come fila !un centrino con 2 gb di RAM e un missile! l unica pecca sostanziale ...la sv e l uscita vga per il resto è pari a un MacBook ,un amico possessore di un MacBook pagato ben 1800€ Quando a visto che avevo Mavericks su sto coso ..non credeva ai suoi occhi ..ora il suo l ha messo in vendita.ha ha ha!!!..

Scusate correggo ,ho confuso i notebook...questo è un Notebook consumer VAIO VGN-FZ39VN Penryn Mobile Intel Core 2 Duo T8100 da 2.1GHz con 3MB di cache L2 , è accompagnato da 3GB di memoria RAM con chip grafico integrato Intel GMA X3100 che sfrutta la memoria condivisa del sistema.

×
×
  • Create New...