Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
miata01

[Aiuto] Mountain Lion 10.8 in freeze dopo lo sleep

6 posts in this topic

Recommended Posts

Ciao a tutti

Sto riscontrando il problema del freeze dopo la modalità sleep, la versione installata è la 10.8.0

Nel post #31 di una vecchia discussione veniva riportato lo stesso problema, e nel post #33 suggerita una soluzione.

Volevo chiedere se qualcuno di voi ha provato i kext suggeriti da carlo_67.

Attualmente mi funziona tutto, non vorrei perdere la stabilità o peggio ancora dover reinstallare tutto...

Ah, a volte inserendo una pen drive va in freeze, ma capita di rado e non sempre con la stessa chiavetta.

Grazie in anticipo...

Share this post


Link to post
Share on other sites

Ciao a tutti

Sto riscontrando il problema del freeze dopo la modalità sleep, la versione installata è la 10.8.0

Nel post #31 di una vecchia discussione veniva riportato lo stesso problema, e nel post #33 suggerita una soluzione.

Volevo chiedere se qualcuno di voi ha provato i kext suggeriti da carlo_67.

Attualmente mi funziona tutto, non vorrei perdere la stabilità o peggio ancora dover reinstallare tutto...

Ah, a volte inserendo una pen drive va in freeze, ma capita di rado e non sempre con la stessa chiavetta.

Grazie in anticipo...

Io ho la tua stessa Mobo, ho provato vari sleep, ma la voce resta sempre inattiva (in chiaretto)

Share this post


Link to post
Share on other sites

Ciao, lo sleep non potrà funzionare, almeno per ora.

Hai ancora la partizione di test?

Se si, scarica Pandora, leggi le istruzioni e crea una chiavetta di installazione

Guarda...ho fatto un casino!

Per motivi che non sto qui a spiegare ho dovuto riformattare il disco mac...

Perse le installazioni...

Ho appena finito di ripristinarle entrambe e, ti dirò... mi manca di installare il pkg ethernet, ma ambedue gli os mi sembrano 10 volte più veloci.

Dall'apertura delle finestre alla riparazione dei permessi è tutto più veloce.

Forse con tutti i tentantativi fatti sulla prima installazione avevo su qualcosa che gli dava fastidio, o magari il pkg ethernet che uso non è adeguato, boh?

Comunque...

Nel pomeriggio faccio il tentativo che mi consigli.

Aprirò il vaso di pandora!

Graaaazie!

.

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×