Jump to content
vittoriuzzu

aiuto installazione

2 posts in this topic

Recommended Posts

ciao a tutti ragazzi,sono iscritto da tempo però non ho mai scritto qui sul forum.

allora la componentistica è la seguente:

 

intel i5 4570

ram kingston 8gb 1600mhz ddr3

ssd 256gb  kingston

hhd 1tb 

gtx 650 2gb

mobo asus h-97 plus

 

 

arriviamo al dunque dopo aver provato per quasi un anno intero a fare un installazione pulita e funzionante mi sono arreso,adesso dopo qualche mese eccomi qua a cercarvi dei consigli utili per avere una macchina funzionante.

 

mesi fa ero riuscito ad installare el capitain,con tutto funzionante se non ricordo male però aveva qualche pecca,tra cui: non era fluido,a volte si avviava a volte no.

Poi nel mio case c'è l'ingresso per il microfono ed esso non era riconosciuto come anche quello delle cuffie. Come bootloader usavo clover,però ogni volta dovevo scrivere a mano i bootflag.

 

mi sapreste aiutare gentilmente magari dandomi delle linee guida da dove iniziare?

grazie in anticipo

Share this post


Link to post
Share on other sites
Advertisement

ragazzi dopo avere letto tanti topi,ho fatto tutto,ma mi resta un semplice problema,a volta si avvia a volte no.

i bootflags sono i seguenti: dart=0 usekernelcache=yes .

cosa posso fare per farlo avviare sempre ?

Ps vi allego la config

post-1664706-0-78660900-1473085309_thumb.png

post-1664706-0-65789800-1473085317_thumb.png

post-1664706-0-57613800-1473085322_thumb.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×