Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
albertsuarez

Mountain lion problemas instalaci'on

1 post in this topic

Recommended Posts

Hola, detallo antes que nada las características de mi equipo.

Placa base : Gigabyte z87-hd3 
Micro : i34330

Mi problema es el siguiente:

Me baje un dmg de mountain lion, un torrent. Luego lo instale con transmac expandiéndolo y luego quemandolo en un dvd 4.7 gigas. Bueno en un cd de 700 grabe una iso de [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url], con lo cargo el [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] saco el cd meto el DVD de mouintain lion y f5. Aqui viene el primer problema se me pone una tira verde bueno no llega a ser verde completa en los nombre de los iconos del [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] pero me deja elegir perfectamente. El segundo problema es que al elegir el mountain lion me sale unos segundos el icono de la manzana y se reinicia.
 

Con aiktos ml2 instala en moco -f -v -x pero luego no inicia.

Los componentes son compatibles ya que en la compre los mismos que están en /.

Muchas Gracias por vuestro tiempo.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×