Jump to content

albertsuarez

Members
  • Content count

    24
  • Joined

  • Last visited

About albertsuarez

  • Rank
    InsanelyMac Protégé
  1. ASPIRE 5750G PROBLEM CLOVER

    Hello,my model is 5750G2454G50mnkk the wifi is broadcom, at the moment only the ethernet works for me. Buy a wifi card: https://es.aliexpress.com/item/atheros-aw-ne785h-ar5b95-ar9285-mini-pci-e-wireless-wifi-network-card-150m-A-single-antenna/1954510013.html?spm=2114.13010608.0.0.CdpXXl Could the broadcom card work?
  2. ASPIRE 5750G PROBLEM CLOVER

    Hi, use the previous CLOVER and get that error: P-State Stepper Error 18 at step 35 in context 2 on CPU 2, so put the one that worked and install All in One Audio Solution.mpkg and solved the problem of the microphone.
  3. ASPIRE 5750G PROBLEM CLOVER

    Hello in audio use VoodooHDA.kext, attachments you have the .dsl. Having to delete NullCPUPowerManagement.kext in CLOVER / kexts / other ?. Thank you very much AUDIO AND DSL.zip
  4. ASPIRE 5750G PROBLEM CLOVER

    Hello, perfect to started properly, thank you very much. Where was the problem in CLOVER / KEXT / FakeSMC.kext NullCPUPowerManagement.kext ?? I have another problem, install lso kext of Audio but the microphone of the camera there is no way to turn it off. Any ideas
  5. ASPIRE 5750G PROBLEM CLOVER

    Download link, I'll try out MaLd0n and comment. http://ge.tt/5coaZni2 http://ge.tt/5coaZni2
  6. ASPIRE 5750G PROBLEM CLOVER

    Hello, remove KernelPm the but still giving the same error. Thank you very much
  7. ASPIRE 5750G PROBLEM CLOVER

    Hi, I do not understand very well what you mean, what do I need? Especificaciones: Modelo: Acer Aspire AS5750G-2454G50Mnkk Procesador Intel® Core™ i5-2450M 2.50GHz Cache 3Mb Chipset HM65 Memoria RAM 4GB DDR3 1066Mhz (1x4GB) 2 slots, 1 libre Disco duro 500GB Gráfica nVidia GeForce® GT 630M 2GB Dedicados Almacenamiento óptico DVD-Super Multi DL drive Display 15.6" HD Acer CineCrystal™ LED LCD Conectividad
  8. Hello I have an acer aspire 5750G, I can boot from the usb that I created from yosemite but not with clover. Install clover with the following options: But it does not let me start I get the following error: P-State Stepper Error 18 at step 35 in context 2 on CPU 0 After a few seconds restart, some help thank you config.plist <?xml version="1.0" encoding="UTF-8"?> <!DOCTYPE plist PUBLIC "-//Apple//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd"> <plist version="1.0"> <dict> <key>ACPI</key> <dict> <key>DSDT</key> <dict> <key>Debug</key> <false/> <key>DropOEM_DSM</key> <false/> <key>Name</key> <string>DSDT.aml</string> <key>ReuseFFFF</key> <false/> </dict> <key>SSDT</key> <dict> <key>DropOem</key> <false/> <key>Generate</key> <false/> </dict> </dict> <key>Boot</key> <dict> <key>Arguments</key> <string>slide=0 dart=0 npci=0x2000 kext-dev-mode=1 rootless=0</string> <key>Debug</key> <false/> <key>DefaultVolume</key> <string>El Capitan HD</string> <key>Legacy</key> <string>PBR</string> <key>Secure</key> <false/> <key>Timeout</key> <integer>3</integer> <key>XMPDetection</key> <false/> </dict> <key>CPU</key> <dict> <key>UseARTFrequency</key> <false/> </dict> <key>Devices</key> <dict> <key>FakeID</key> <dict> <key>ATI</key> <string>0x0</string> <key>IMEI</key> <string>0x0</string> <key>IntelGFX</key> <string>0x0</string> <key>LAN</key> <string>0x0</string> <key>NVidia</key> <string>0x0</string> <key>SATA</key> <string>0x0</string> <key>WIFI</key> <string>0x0</string> <key>XHCI</key> <string>0x0</string> </dict> <key>USB</key> <dict> <key>FixOwnership</key> <false/> <key>Inject</key> <false/> </dict> </dict> <key>DisableDrivers</key> <array> <string>Nothing</string> </array> <key>GUI</key> <dict> <key>CustomIcons</key> <true/> <key>Hide</key> <array> <string>\EFI\BOOT\BOOTX64.EFI</string> <string>Windows</string> </array> <key>Language</key> <string>en:0</string> <key>Mouse</key> <dict> <key>DoubleClick</key> <integer>500</integer> <key>Enabled</key> <true/> <key>Mirror</key> <false/> <key>Speed</key> <integer>8</integer> </dict> <key>Scan</key> <dict> <key>Entries</key> <true/> <key>Legacy</key> <false/> <key>Linux</key> <false/> <key>Tool</key> <false/> </dict> <key>ScreenResolution</key> <string>1920x1080</string> <key>Theme</key> <string>ios7</string> </dict> <key>Graphics</key> <dict> <key>Inject</key> <dict> <key>ATI</key> <false/> <key>Intel</key> <false/> <key>NVidia</key> <false/> </dict> <key>NvidiaSingle</key> <false/> <key>PatchVBios</key> <true/> </dict> <key>KernelAndKextPatches</key> <dict> <key>AppleRTC</key> <true/> <key>AsusAICPUPM</key> <true/> <key>Debug</key> <false/> <key>KernelCpu</key> <false/> <key>KernelHaswellE</key> <false/> <key>KernelLapic</key> <false/> <key>KernelPm</key> <true/> <key>KextsToPatch</key> <array> <dict> <key>Comment</key> <string>External icons patch</string> <key>Disabled</key> <false/> <key>Find</key> <data> RXh0ZXJuYWw= </data> <key>Name</key> <string>AppleAHCIPort</string> <key>Replace</key> <data> SW50ZXJuYWw= </data> </dict> </array> </dict> <key>RtVariables</key> <dict> <key>BooterConfig</key> <string>0x28</string> <key>CsrActiveConfig</key> <string>0x67</string> <key>MLB</key> <string>C02140302D5DMT31M</string> <key>ROM</key> <string>b870f4ed9751</string> </dict> <key>SMBIOS</key> <dict> <key>BiosReleaseDate</key> <string>04/22/11</string> <key>BiosVendor</key> <string>Apple Inc.</string> <key>BiosVersion</key> <string>MBP81.88Z.0047.B0E.1104221557</string> <key>Board-ID</key> <string>Mac-94245B3640C91C81</string> <key>BoardManufacturer</key> <string>Apple Inc.</string> <key>BoardSerialNumber</key> <string>C02HPU1WDH2G12345</string> <key>BoardType</key> <integer>10</integer> <key>ChassisAssetTag</key> <string>MacBook-Aluminum</string> <key>ChassisManufacturer</key> <string>Apple Inc.</string> <key>ChassisType</key> <string>08</string> <key>Family</key> <string>MacBook Pro</string> <key>Manufacturer</key> <string>Apple Inc.</string> <key>Mobile</key> <true/> <key>ProductName</key> <string>MacBookPro8,1</string> <key>SerialNumber</key> <string>C02HPU1WDH2G</string> <key>SmUUID</key> <string>42328A15-2BA1-5F74-B325-1FB2691E4416</string> <key>Trust</key> <false/> <key>Version</key> <string>1.0</string> </dict> <key>SystemParameters</key> <dict> <key>InjectKexts</key> <string>Yes</string> <key>InjectSystemID</key> <true/> </dict> </dict> </plist>
  9. Problema con los usb maverick

    SI ya he mirado y e conseguido usar el micro per sigo con problemas, estoy adquiriendo un disco nuevo para realizar una instalación nueva de maverick. Un saludo gracias
  10. Problema con los usb maverick

    Hola tengo un problema con los usb, el caso es que si uso un pendrive funcionan pero si uso un ipad o un microfono usb no. Con un ipod nano funcionan perfectamente no se que puede pasar. Tengo instalado maverick 10.9.2 En la placa base Gigabyte GA-Z87-HD3 tengo la siguienete configuración. XHCI Hand-off: enabled EHCI Hand-off: enabled XHCI Mode: auto Si coloco XHCI Mode: como "enable" directamente no funcionan ya que tengo un ratón y un teclado usb. Un saludo Muchas gracias por su ayuda. Esta es la salida del smesg : Mac-Pro-de-alberto:~ alberto$ sudo dmesg Password: Longterm timer threshold: 1000 ms PMAP: PCID enabled PMAP: Supervisor Mode Execute Protection enabled Darwin Kernel Version 13.1.0: Wed Apr 2 23:52:02 PDT 2014; root:xnu-2422.92.1~2/RELEASE_X86_64 vm_page_bootstrap: 1502413 free pages and 62259 wired pages kext submap [0xffffff7f807a5000 - 0xffffff8000000000], kernel text [0xffffff8000200000 - 0xffffff80007a5000] zone leak detection enabled "vm_compressor_mode" is 4 standard timeslicing quantum is 10000 us standard background quantum is 2500 us mig_table_max_displ = 74 TSC Deadline Timer supported and enabled "name" not a kext "Kernel-__SYMTAB" not a kext "DriversPackage-aef000" not a kext NullCPUPowerManagement::init: properties=0xffffff8010134640 init probe NullCPUPowerManagement::start start AppleKeyStore starting (BUILT: Jan 16 2014 20:19:00) AppleACPICPU: ProcessorId=1 LocalApicId=0 Enabled AppleACPICPU: ProcessorId=2 LocalApicId=2 Enabled AppleACPICPU: ProcessorId=3 LocalApicId=1 Enabled AppleACPICPU: ProcessorId=4 LocalApicId=3 Enabled calling mpo_policy_init for Sandbox Security policy loaded: Seatbelt sandbox policy (Sandbox) calling mpo_policy_init for Quarantine Security policy loaded: Quarantine policy (Quarantine) calling mpo_policy_init for TMSafetyNet Security policy loaded: Safety net for Time Machine (TMSafetyNet) Copyright (c) 1982, 1986, 1989, 1991, 1993 The Regents of the University of California. All rights reserved. MAC Framework successfully initialized using 16384 buffer headers and 10240 cluster IO buffer headers IOAPIC: Version 0x20 Vectors 64:87 ACPI: sleep states S3 S4 S5 pci (build 20:00:24 Jan 16 2014), flags 0x63008, pfm64 (39 cpu) 0x7f80000000, 0x80000000 [ PCI configuration begin ] console relocated to 0x7f91000000 [ PCI configuration end, bridges 6, devices 12 ] Apple16X50ACPI1: Identified Serial Port on ACPI Device=UAR1 Apple16X50UARTSync1: Detected 16550AF/C/CF FIFO=16 MaxBaud=115200 HWSensors Project Copyright 2013 netkas, slice, usr-sse2, kozlek, navi, THe KiNG, RehabMan. All rights reserved. FakeSMCDevice: 15 preconfigured keys added SMC: successfully initialized CPUSensors: CPU family 0x6, model 0x3c, stepping 0x3, cores 2, threads 4, TJmax 100 CPUSensors: setting platform to j43 kxld[net.osx86.kexts.GenericUSBXHCI]: The super class vtable '__ZTV17IOUSBControllerV3' for vtable '__ZTV14GenericUSBXHCI' is out of date. Make sure your kext has been built against the correct headers. kxld[net.osx86.kexts.GenericUSBXHCI]: The super class vtable '__ZTV17IOUSBControllerV3' for vtable '__ZTV14GenericUSBXHCI' is out of date. Make sure your kext has been built against the correct headers. Can't load kext net.osx86.kexts.GenericUSBXHCI - link failed. Failed to load executable for kext net.osx86.kexts.GenericUSBXHCI. Kext net.osx86.kexts.GenericUSBXHCI failed to load (0xdc008016). Failed to load kext net.osx86.kexts.GenericUSBXHCI (error 0xdc008016). Kext org.hwsensors.driver.GPUSensors - library kext com.apple.iokit.IOGraphicsFamily not found. Can't load kext org.hwsensors.driver.GPUSensors - failed to resolve library dependencies. Kext org.hwsensors.driver.GPUSensors failed to load (0xdc00800e). Failed to load kext org.hwsensors.driver.GPUSensors (error 0xdc00800e). Kext com.apple.driver.AppleHDAController - library kext com.apple.iokit.IOGraphicsFamily not found. Can't load kext com.apple.driver.AppleHDAController - failed to resolve library dependencies. Kext com.apple.driver.AppleHDAController failed to load (0xdc00800e). Failed to load kext com.apple.driver.AppleHDAController (error 0xdc00800e). Couldn't alloc class "GeforceSensors" kxld[com.apple.driver.AppleUSBXHCI]: The super class vtable '__ZTV17IOUSBControllerV3' for vtable '__ZTV12AppleUSBXHCI' is out of date. Make sure your kext has been built against the correct headers. kxld[com.apple.driver.AppleUSBXHCI]: The super class vtable '__ZTV17IOUSBControllerV3' for vtable '__ZTV12AppleUSBXHCI' is out of date. Make sure your kext has been built against the correct headers. kxld[com.apple.driver.AppleUSBXHCI]: The __ZTV20AppleXHCIDiagnostics was not patched because its parent, the __ZTV19AppleUSBDiagnostics, was not found. Can't load kext com.apple.driver.AppleUSBXHCI - link failed. Failed to load executable for kext com.apple.driver.AppleUSBXHCI. Kext com.apple.driver.AppleUSBXHCI failed to load (0xdc008016). Failed to load kext com.apple.driver.AppleUSBXHCI (error 0xdc008016). Couldn't alloc class "GenericUSBXHCI" Couldn't alloc class "AppleUSBXHCI" PXHCD 0xffffff80b8ebf000:UIMInitialize xHC addressing capability 64 bit register PXHCD 0xffffff80b8ebf000:UIMInitialize HCSParams2 = 0x84000054 PXHCD 0xffffff80b8ebf000:UIMInitialize MAX SCRATCH PAD = 16 SuperIODevice: found ITE IT8728F on port=0x2e address=0xa30 Kext com.apple.driver.AppleHDAController might not load - kextd is currently unavailable. PXHCD 0xffffff80b8ebf000::ControllerPresent - INVALID port num : 21 instead of 236 PXHCD 0xffffff80b8ebf000::ControllerPresent - INVALID port num : 21 instead of 236 HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga Couldn't alloc class "AppleHDAController" Controller: Intel Lynx Point (vendor ID: 8086, device ID: 8c20) IT87xxSensors: started mcache: 4 CPU(s), 64 bytes CPU cache line size mbinit: done [64 MB total pool size, (42/21) split] Pthread support ABORTS when sync kernel primitives misused Kext com.apple.driver.AudioAUUC - library kext com.apple.iokit.IOGraphicsFamily not found. Can't load kext com.apple.driver.AudioAUUC - failed to resolve library dependencies. Kext com.apple.driver.AudioAUUC failed to load (0xdc00800e). Failed to load kext com.apple.driver.AudioAUUC (error 0xdc00800e). HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga Controller: NVidia (0x0be3) (vendor ID: 10de, device ID: 0be3) [RealtekRTL81xx:init] RealtekRTL81xx.kext v0.0.90 (c)2010-2011 by Lnx2Mac (lnx2mac@gmail.com) Kext com.apple.driver.AudioAUUC might not load - kextd is cCouldn't alloc class "AudioAUUCDriver" urrently unavailable. Kext com.apple.driver.AudioAUUC might not load - kextd is currently unavailable. Kext com.apple.driver.AudioAUUC might not load - kextd is currently unavailable. Kext com.apple.driver.AudioAUUC might not load - kextd is currently unavailable. Kext com.apple.driver.AudioAUUC might not load - kextd is currently unavailable. HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga PXHCD 0xffffff80b8ebf000::ControllerPresent - INVALID port num : 21 instead of 236 USBF: 1.180 AppleUSBHub[0xffffff8010fc4800]::ConfigureHub could not get hub descriptor (0xe00002c2) USBF: 1.180 AppleUSBHub[0xffffff8010fc4800]::start Aborting startup: error 0xe00002c2 USBF: 1.180 IOUSBHubPolicyMaker[0xffffff8010fc4800]::start - ConfigureHubDriver returned false rooting via boot-uuid from /chosen: 85EAF22D-BD82-39A4-B9CA-2C14F3D1F825 Waiting on <dict ID="0"><key>IOProviderClass</key><string ID="1">IOResources</string><key>IOResourceMatch</key><string ID="2">boot-uuid-media</string></dict> HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga PXHCD 0xffffff80b8ebf000::ControllerPresent - INVALID port num : 21 instead of 236 USBF: 1.207 AppleUSBHub[0xffffff8010ff9800]::ConfigureHub could not get hub descriptor (0xe00002c2) USBF: 1.207 AppleUSBHub[0xffffff8010ff9800]::start Aborting startup: error 0xe00002c2 USBF: 1.207 IOUSBHubPolicyMaker[0xffffff8010ff9800]::start - ConfigureHubDriver returned false com.apple.AppleFSCompressionTypeDataless kmod start [RealtekRTL81xx:init] _logLevel is now 132 (0x0084) [RealtekRTL81xx:init] Using updated PHY config method [RealtekRTL81xx:init] init completed com.apple.AppleFSCompressionTypeZlib kmod start HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga [RTL81xx@0xe000:rtl8168_init_board] NIC identified as RTL8168E-VL/8111E-VL (mcfg=16) com.apple.AppleFSCompressionTypeDataless load succeeded com.apple.AppleFSCompressionTypeZlib load succeeded Got boot device = IOService:/AppleACPIPlatformExpert/PCI0@0/AppleACPIPCI/SAT0@1F,2/AppleIntelPchSeriesAHCI/PRT0@0/IOAHCIDevice@0/AppleAHCIDiskDriver/IOAHCIBlockStorageDevice/IOBlockStorageDriver/KINGSTON SH103S3120G Media/IOGUIDPartitionScheme/Sin t\M-C\M--tulo@2 BSD root: disk0s2, major 1, minor 2 hfs: mounted OX on device root_device XCPM: registered flow_divert_kctl_disconnect (0): disconnecting group 1 Waiting for DSMOS... HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: Copyright (c) 2008 by Kabyl HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga HDAEnabler: 05/05/2008 Added SP-Audio support by Taruga HDAEnabler: 03/07/2009 Compiled for 32/64-bit by Taruga Sound assertion in AppleHDAController at line 460 Sound assertion in AppleHDAController at line 402 Sound assertion in AppleHDAController at line 460 Sound assertion in AppleHDAController at line 402 SMC::smcReadKeyAction ERROR LsNM kSMCKeyNotFound(0x84) fKeyHashTable=0x0 SMC::smcGetLightshowVers ERROR: smcReadKey LsNM failed (kSMCKeyNotFound) SMC::smcPublishLightshowVersion ERROR: smcGetLightshowVers failed (kSMCKeyNotFound) SMC::smcInitHelper ERROR: smcPublishLightshowVersion failed (kSMCKeyNotFound) Previous Shutdown Cause: 5 SMC::smcInitHelper ERROR: MMIO regMap == NULL - fall back to old SMC mode NVDAStartup: Official VM Swap Subsystem is ON ACPI_SMC_PlatformPlugin::start - waitForService(resourceMatching(AppleIntelCPUPowerManagement) timed out WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x3c -- power management may be incomplete or unsupported Refusing new kext com.apple.iokit.IOUSBFamily, v3.9.6: already have loaded v999.9.9. NVDANV50HAL loaded and registered DSMOS has arrived [IOBluetoothHCIController][start] -- completed NTFS driver 3.11 [Flags: R/W]. NTFS volume name Nuevo vol, version 3.1. hfs: mounted OSXD on device disk1s2 AppleKeyStore:Sending lock change 0 firefox (map: 0xffffff8011d13000) triggered DYLD shared region unnest for map: 0xffffff8011d13000, region 0x7fff90600000->0x7fff90800000. While not abnormal for debuggers, this increases system memory footprint until the target exits. 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.mismatch] [com.apple.message.signature 1000] [com.apple.message.signature2 3345639bd98273913ff25086fe0151f45fea0fa3] [com.apple.message.signature3 38872323d4adae2cb310de88ceeeae695630ffd7] [com.apple.message.summarize YES] 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.invalidate] [com.apple.message.signature invalidate] [com.apple.message.signature4 239] [com.apple.message.signature3 ksadmin] [com.apple.message.summarize YES] CODE SIGNING: cs_invalid_page(0x1000): p=239[ksadmin] final status 0x0, allowing (remove VALID) page 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.invalidate] [com.apple.message.signature invalidate] [com.apple.message.signature4 243] [com.apple.message.signature3 ksadmin] [com.apple.message.summarize YES] CODE SIGNING: cs_invalid_page(0x1000): p=243[ksadmin] final status 0x0, allowing (remove VALID) page 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.mismatch] [com.apple.message.signature 1000] [com.apple.message.signature2 53a18aae61685cc356b171ce37cc504048ed45a1] [com.apple.message.signature3 b928c695e1e1a867d5fc392eb8f09e460f3139af] [com.apple.message.summarize YES] 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.invalidate] [com.apple.message.signature invalidate] [com.apple.message.signature4 277] [com.apple.message.signature3 GoogleSoftwareUp] [com.apple.message.summarize YES] CODE SIGNING: cs_invalid_page(0x1000): p=277[GoogleSoftwareUp] final status 0x0, allowing (remove VALID) page **** [IOBluetoothHCIController][SearchForTransportEventTimeOutHandler] -- Missing Bluetooth Controller Transport! process WindowServer[118] caught causing excessive wakeups. Observed wakeups rate (per sec): 268; Maximum permitted wakeups rate (per sec): 150; Observation period: 300 seconds; Task lifetime number of wakeups: 77579 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.invalidate] [com.apple.message.signature invalidate] [com.apple.message.signature4 467] [com.apple.message.signature3 GoogleSoftwareUp] [com.apple.message.summarize YES] CODE SIGNING: cs_invalid_page(0x1000): p=467[GoogleSoftwareUp] final status 0x0, allowing (remove VALID) page Limiting closed port RST response from 358 to 250 packets per second Limiting closed port RST response from 366 to 250 packets per second Limiting closed port RST response from 276 to 250 packets per second Limiting closed port RST response from 259 to 250 packets per second Limiting closed port RST response from 258 to 250 packets per second process plugin-container[409] caught causing excessive wakeups. EXC_RESOURCE supressed due to audio playback 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.invalidate] [com.apple.message.signature invalidate] [com.apple.message.signature4 534] [com.apple.message.signature3 GoogleSoftwareUp] [com.apple.message.summarize YES] CODE SIGNING: cs_invalid_page(0x1000): p=534[GoogleSoftwareUp] final status 0x0, allowing (remove VALID) page process firefox[188] caught causing excessive wakeups. Observed wakeups rate (per sec): 177; Maximum permitted wakeups rate (per sec): 150; Observation period: 300 seconds; Task lifetime number of wakeups: 1176657 process plugin-container[409] caught causing excessive wakeups. Observed wakeups rate (per sec): 228; Maximum permitted wakeups rate (per sec): 150; Observation period: 300 seconds; Task lifetime number of wakeups: 1676260 0 [Level 5] [Facility messagetracer] [com.apple.message.domain com.apple.kernel.cs.invalidate] [com.apple.message.signature invalidate] [com.apple.message.signature4 596] [com.apple.message.signature3 GoogleSoftwareUp] [com.apple.message.summarize YES] CODE SIGNING: cs_invalid_page(0x1000): p=596[GoogleSoftwareUp] final status 0x0, allowing (remove VALID) page Limiting closed port RST response from 388 to 250 packets per second Limiting closed port RST response from 304 to 250 packets per second process plugin-container[409] caught causing excessive wakeups. Observed wakeups rate (per sec): 207; Maximum permitted wakeups rate (per sec): 150; Observation period: 300 seconds; Task lifetime number of wakeups: 2169594
  11. Problema con samson c01u - microfono usb

    Ya he realizado esto antes, viene en el manual. COmo te comento el problema es que no lo detecta, son problema de los usb. ¿?¿?¿ gracias
  12. Problema con samson c01u - microfono usb

    Hola, si es lo primero que intente pero no aparece.
  13. Hola, Tengo un problemilla si bien no se si es por los usb que funcionan con los prendrive o por lo driver. El caso es que tengo un microfono usb samson c01u que tiene un indicador led y al conectarlo este indicador se enciende pero no consigo que grabe no lo detecta. El microfono funciona perfectamente ya que lo uso con windows y linux. Un Saludo, muchas gracias
  14. Disco ssd sin espacio !

    Hola tengo un duda, tengo en mi hackitosh un ssd de 30 gigas y luego un disco sata de 500GB con dos particiones de 250 GB tengo un problema y es que del ssd solo me queda 6 gigas libres y me gustaria saber si se puede instalar programas o montar en aplicacions el disco. Me podrian dar alguna opinión de que hacer, gracias.
  15. Maverick problema usb y webcam logitech c270

    Paraste el venorid y product id a decimal?
×