Jump to content

Nouveau enfin presque


camarade35
 Share

11 posts in this topic

Recommended Posts

Bonjour à tous,

 

Possésseur de PC (une borne d'arcade qui fonctionne aussi), j'avais mis de côté "Hackintosh" dû à un Proc AMD64 x245.

Depuis Noël, un proc I3 avec une carte mère GA-H61M-A-USB3, une GT640 (qui date un peu) et 8Go de ram.

J'avais installé, il y a bien longtemps sur un epc (made in orange), un hackintosh qui fonctionnait.

Là, je reprends, remets le pied à l'étrier et je galère ^^

 

Voilà, sinon, 33 ans, en bretagne et espère y arriver.

Merci de l'accueil par avance ^_^

Link to comment
Share on other sites

@gils83, du 35, le dis pas à ton frère, il te dira que ce n'est pas la Bretagne ^^ et Hervé oui les crêpes sont bonnes ;)

Bon, du coup Léopard marche apas, iaktos ML non plus. J'ai réussi à bouter mais là je sèche.

 

Dites, je post où pour avoir de l'aide ?

Link to comment
Share on other sites

Dites, je post où pour avoir de l'aide ?

 

tu as des sections (sous-forums) pour chaque versions de OS X

 

selon la version de l'OS X (Snow Leopard, Lion, Mountain Lion, Mavericks) que tu veux installer, tu postes dans la section appropriée.   ;)

Link to comment
Share on other sites

@gils83, du 35, le dis pas à ton frère, il te dira que ce n'est pas la Bretagne ^^ et Hervé oui les crêpes sont bonnes ;)

Bon, du coup Léopard marche apas, iaktos ML non plus. J'ai réussi à bouter mais là je sèche.

 

Dites, je post où pour avoir de l'aide ?

 

bah !! mon frère est bordelais mariè à une bretonne de brest , normal quand on est marin ;)

il me semble que c'est le Finistère non ?

Link to comment
Share on other sites

 Share

×
×
  • Create New...