Jump to content

Verbose mode forced ?


3 posts in this topic

Recommended Posts

Hi all,


i've installed Maverick GM, everything is working, i've got mountain on /dev/disk0s2 and mavericks on /dev/disk0s3



i use chameleon 2265


but i've an issue


i boot automatically in Verbose mode even if i dont have -v flag in org.chameleon.plist


i dont know why verbose mode is forced !!!! bug of chameleon 2265 ?h


here"s my org.chameleon

<plist version="1.0">
<key>Graphics Mode</key>
<key>Kernel Flags</key>
<key>Default Partition</key>
Link to comment
Share on other sites


  • Create New...