Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
andrea----90

problema Asus Gts 250 1Gb

4 posts in this topic

Recommended Posts

Buonasera a tutti.

Apro questo topic perchè ho deciso di ritornare ad hackintosh.

il pc è quello in firma apparte la scheda video che ora è una Asus Gts 250 1Gb.

ho seguito la guida di carlo_67 per la versione lion ed ora sono su 10,7,4 ho istallato l'ultimo enoch disponibile.

ora ecco il problema... praticamente se flaggo con GE=Yes enoch mi riconosce subito ASUS Gts 250...ma dopo qualche altra riga si riavvia in automatico... se non flaggo niente invece mi da 6mb di memoria senza riconosce la scheda...
Cosa Posso Fare??? Consigli??? Grazie Mille

 

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×