Jump to content
Sign in to follow this  
Followers 0
Tjiaguinho

Wrong Signature : 0000

4 posts in this topic

Recommended Posts

Boas,

 

Instalei o iAktos S3 v2 numa partição , e instalou bem, mas quando vou a iniciar, no ecran mostra 3 linhas

 

Na 2 linha ta escrito : Wrong Signature : 0000 - depois aparece o ecran cinzento com a maça no meio e fica bloqueado ali..

 

O meu pc é um vaio, tentei por a bios para Ahci mas na bios não aparece essas opções :x

 

Por favor alguem me ajude !

Share this post


Link to post
Share on other sites
Advertisement

use sempre o -v e veja qual o erro

e pra começar bem é melhor usar o retail

sistema original, sem mod

Share this post


Link to post
Share on other sites
use sempre o -v e veja qual o erro

e pra começar bem é melhor usar o retail

sistema original, sem mod

 

 

O erro que diz é o do wrong signature :000

 

e depois fica bloqueado na tela cinzenta com a maça :gun:

Share this post


Link to post
Share on other sites
O erro que diz é o do wrong signature :000

 

e depois fica bloqueado na tela cinzenta com a maça :gun:

se vc usar o -v não vai ter tela da maça

vai mostrar os erros

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

×