Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
narutox78x

[Aiuto] Snow Leopard installato ma time machine non funzia!

2 posts in this topic

Recommended Posts

Ciao a tutti sono ad un passo da installare tutto correttamente.

 

Ho comprato purtroppo Rebel EFI.. e devo dire che ha funzionato alla grande in quasi tutto.

 

Il mio problema ora come ora è la Time Machine.. che sia su HD esterno che con Partizione interna fatta a posta ... non da segni di vita!

 

Clicco per fare il backup... e niente.. si muove un po.. e poi si ferma!.. " nessun errore e nessun problema di sorta.. ma semplicemente non va!

Ho provato anche un fix:IONetworkingFamily Fix ma niente non va!.. non capisco proprio!

 

 

vi prego datemi una mano!

 

grazie

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×