Jump to content

narutox78x

Members
  • Content count

    15
  • Joined

  • Last visited

About narutox78x

  • Rank
    InsanelyMac Protégé
  1. beh per il discorso boot mi sa che ho fatto un po di confusione tra le guide.. però resta il fatto che non mi fa il boot all'avvio ma devo sempre far partire tutto con un boot che non è quello della guida.. ma il rebel efi che comprai ma nn più attivo siccome la ditta è caduta dopo che apple l'ha denunciata. Dopo puo essere l'errore?? Poi come mai non funziona la Time Machine??.. ditemi se devo postare qualcosa in particolare per farvi capire meglio. ps.. sapete come si disinstallano i driver video se li ho messi sbagliati??... erano in un pkg un certo nvkush se non vado errato... ora vorrei provare altro siccome questi mi riconoscono solo la sk video.. ma con 256 mb.. ma senza identificarne il tipo quindi senza supporto a quatz extreme. vi prego datemi una mano!
  2. Ciao ragazzi io ho provato a seguire la guida.. ma mi sono perso quando bisognava copiare il file Boot nella partizione principale.... mi dice di continuo che il file non può essere copiato perchè è invisibile.... allora ho provato a rendere visibili i file ma il problema si riponeva.. non so più che fare!! please help inoltre ho provato ad avviare il sistema come il chemeleon rc2.. ma l'unica cosa che avvio è una Mela che resta l“ impressa per un sacco di tempo e il sistema non accenna a partire. Per avviare il sistema sto usando il boot disc di REBEL EFI.. che in passato comprai ma ora a parte avviare il Leopard non riesce a fare siccome quelli che l'hanno creato mi sa che ora hanno problemi con la Apple e quindi "soldi buttati per me" ora serve solo con disco di avvio. VI PREGO AIUTATEMI!! PPS... la time machine non funziona e a voi?? (ho usato un partizione Leopard della stessa grandezza formattata guid)
  3. [Aiuto] Snow Leopard installato ma time machine non funzia!

    Nessuno che mi da una mano???...eddai !!
  4. Ciao a tutti sono ad un passo da installare tutto correttamente. Ho comprato purtroppo Rebel EFI.. e devo dire che ha funzionato alla grande in quasi tutto. Il mio problema ora come ora è la Time Machine.. che sia su HD esterno che con Partizione interna fatta a posta ... non da segni di vita! Clicco per fare il backup... e niente.. si muove un po.. e poi si ferma!.. " nessun errore e nessun problema di sorta.. ma semplicemente non va! Ho provato anche un fix:IONetworkingFamily Fix ma niente non va!.. non capisco proprio! vi prego datemi una mano! grazie
  5. [Aiuto] installazione nuovo ideneb 1.6 10.58

    Mi daresti una mano.. io sto provando a cercarla sta release.. ma niente nonla trovo se ce l'hai mi passi un link in pm... così vado a prendermela pure io? grazie trovata... almeno credo sperando non sia il solito pornazzo!! pero se mi dai una guida non mi dispiacerebbe... soprattutto per il dual boot
  6. [Aiuto] installazione nuovo ideneb 1.6 10.58

    vedo che tu ce l'hai entrambi... e soprattutto ai snow leopard... come hai fatto io non ho visto nessuna release in giro con lo snow!:.. ( lo vogliooooOOoooOoo aiutami!
  7. [Aiuto] installazione nuovo ideneb 1.6 10.58

    Appena riscarico la ideneb ... vi faccio sapere come va! ps... ma se io metto l'installazione su un hd esata..disattivando l'avvio di 7... mi crea problemi al boot origanale del pc? siccome ho timore di fare cavolate volevo fare in sto modo
  8. [Aiuto] installazione nuovo ideneb 1.6 10.58

    bene ma con che drivers??.. io non ho capito quali servono
  9. [Aiuto] installazione nuovo ideneb 1.6 10.58

    Grazie volendo ho anche altre sk wi-fi... ho una tp-link TL-WN321G oppure una WG111v3 anche con queste non si puo fare nulla??? fatemi sapere! intanto grazie a tutti per l'aiuto che mi state dando il link del forum di ideneb non si vede...
  10. Ciao a tutti.. ho tentato già una volta l'installazione del Leopard sul mi pc... ma dato hardware vecchio ho lasciato perdere! Ora sto ritentando a mettere il tutto! .. in giro non ho trovato granchè di aiuto potete aiutarmi nel selezionare i giusti settaggi per far funzionare il tutto? soprattutto per quello che riguarda il wi-fi e l'audio siccome l'ultima volta ho buttato tutto per questi due motivi! grazie e spero che qualcuno di voi possa aiutarmi! intanto vi ringrazio!
  11. C'mon please help me.. it's not possible that no genius of mac can help! pleeeeeeeeeeease ;,,(
  12. Nessuno mi puo aiutare?? mi sembravate tutti molto più informati di me.. non è possibile che sia successo solo a me! eddai datemi una mano! ;,,)
  13. Si purtroppo non va lo stesso!... non è che per caso se installo più opzioni "intendo se spunto + cose in quel punto" non me le vede per questo? Ho ancora grossi problemi nel settare l'installazione correttamente non è che qualcuno che ha la stessa mobo può aiutarmi con le configurazioni? grazie 1000 per avermi risposto cmq
  14. Hi Everyone i have a problem with the installation of Ideneb on my computer mount a P5GC-MMX motherboard, all work untill i try to connect my usb pen. I don't know what to do... maybe i put the incorrect config in the ideneb installation?.. someone have the same motherboard as mine can help me? please i'm goin' crazy with this problem. -sorry for my english but i'm tryin to learn! -
  15. Ciao a tutti ho un problema abbastanza grande con le porte usb di questa sk madre all'installazione di Leopard 1.0.5.5 appena vado ad inserire una periferica mi da un errore di Kernel Panic (schermata grigia) che mi dice che bisogna riavviare la macchina per sbloccare. Sigh sob sono ad un passo l'altro ieri mi ha riconosciuto pure la pennetta wi-fi stranamente ma appena ho provato a collegare una chiavetta usb mi ha bloccato tutto senza darmi modo di capire nulla. - inoltre ho notato che come sk audio prende solo lo speaker multimediale logitech (apparato tastierea e mouse per skype non mi ricordo il nome corretto) non c'è modo che possa riconoscere anche la mia sk creatiive? Se qualcuno di voi possiede una configurazione simile o uguale mi potrebbe dire come proseguire nell'installazione del IDENEB 1.0.5.6
×