Jump to content
InsanelyMac Forum
Sign in to follow this  
gagab1

Probleme 10.4.8 JAS AMD INTEL

Recommended Posts

Bonjour, je suis nouveau sur ce forum.

Et je suis encore plus content de voir qu'il y a une section Français!

 

Voila j'vous explique mon probleme

 

Je boot avec le dvd tout va bien, j'installe le tout.

l'installation ce termine l'ordinateur Reboot, il boot Darwin 86, l'image blanche avec la pomme apparait apres un bout de temps une avertissement survient qui je doit redémarrer mon ordinateur. Et se fait sa en boucle.

 

J'ai ensuite utilisé la touche -v

l'erreur survien

 

couln'd set up diskarb session

 

et plusieur

family specific matching fails

 

merci

 

dd10go (ide) 200(sata)

AMD athlon 64 3800+

2 GO ram

8600 gt

Share this post


Link to post
Share on other sites
Advertisement

Oulalala JaS 10.4.8 !!! çà remonte pas mal !! ;)

 

C'était une super release à l'époque, mais vu ton matériel tu pourrais installer Leopard non ?

Cherche plutôt une version plus récente tu sera moins embêté je pense !!

Leo4All / Kalyway 10.5.2 / iPC 10.5.6 par exemple !

 

Les "family specific matching...." c'est pas grave, c'est même plutot bon signe. Cà veut dire que tes périphériques n'ont pas le bon ID mais qu'ils sont compatible.

 

Le "couln'd set up diskarb session" c'est plus serieux je pense, mais franchement je me souviens plus à quoi çà correspond !

 

 

Bonne chance A+

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×