Jump to content

como reparar este problema del finder


tr4c3r2k6
 Share

6 posts in this topic

Recommended Posts

espero me puedan ayudar estaba trabajando en mi maquina, todo iva bien y tuve que salir a un mandado y deje la maquina prendida cuando volvi encendi el monitor y entre al finder, el finder lo tengo en vista de lista la cual debe de mostrar una linea azul, una blanca, una azul asi sucesivamente, pero esas lineas se me borraron nomas aparecen cuando alguna ventana hace sombra en el finder adjunto imagen por que no se de que otra manera explicar el problema, espero me puedan ayudar. gracias.

post-110899-1224151467_thumb.png

post-110899-1224151501_thumb.png

Link to comment
Share on other sites

no es falla de instalacion .... ese "problema" tengo yo tambien ... es por el brillo y contraste puedes configurar en configuracion del sistema/Monitores/Color y calibrar ...... yo cuando recien instalo el Leopard y lo dejo normal si ningun cambio se ve como tu dices, pero luego de calibrar el monitpr se ve bien, que por cierto aun no encuentro una calibracion adecuada, pues hay veces que en los rostros de las fotos y videos se ven uno brillos medio jodidos.

 

 

PD: la imagen que has puesto aca lo veo bien, con los renglones OK (estoy en una maquina del trabajo)+

 

PD2 y offtopic: yo tambien tengo un disco AARON en mi escritorio :D y tambien tengo una placa BGU33BU con audio ALC888, que coincidencias, ja!

Link to comment
Share on other sites

ya intente reinstalar el ileopard y nada, tambien trate de calibrar el monitor pero sin resultados ya no se que mas hacer, lo que se me hace raro es que en cuestion de horas paso eso, bueno espero que alguien mas me pueda ayudar

Link to comment
Share on other sites

bueno .. en configuracion del sistema/Pantallas/Color/Calibrar encender el Modo Experto, y haz lo que te dice:

imagen1mv2.png

 

ojalá alguien tenga una solucion mejor ya que, como dije en mi mensaje anterior, ahi veces en los videos y fotos que los rostros salen unos brilos un poco jodidos, si eres observador te daras cuenta.

 

si alguien tiene una mejor solucion para no estar haceidno esta calibracion, que lo ponga.

gracias

Link to comment
Share on other sites

ya pude solucionar el problema de una manera un tanto larga pero funciono, instale el osx86 tools de pcwiz y le di al boton que dice restore osx to defaults y me restauro leopard como si estuviera recien instalado, nomas puse los numeros de serie de los programas y listo se soluciono el problema, este metodo es alg desesperado pero funciono, gracias a todos por la ayuda.

Link to comment
Share on other sites

 Share

×
×
  • Create New...