Jump to content

Kalyway 10.5.2 AMD


1 post in this topic

Recommended Posts

Hi, I've been running Kalyway's 10.5.2 AMD version of Leopard for a couple weeks now and having no problems...I have a little question though that's a bit of an issue. Is there any way to turn off verbose mode? I know it was turned on by default with Kalyway, but since I don't need it to recognise any problems, I figure I could turn it off, but I'm not sure how.

 

Thanks!

Link to comment
Share on other sites

 Share

×
×
  • Create New...