Jump to content

Srpski forum


  • Please log in to reply
13 replies to this topic

#1
R2k.

R2k.

    One minute to midnight

  • Members
  • PipPipPipPipPipPipPip
  • 917 posts
  • Gender:Male
  • Location:Serbia
  • Interests:Music production and sound design
razmenimo iskustva braco srbi

#2
Gombado

Gombado

    InsanelyMac Protégé

  • Members
  • Pip
  • 14 posts
  • Gender:Male
Umal` da otvorim novu temu! Pozdrav svima.

#3
Gombado

Gombado

    InsanelyMac Protégé

  • Members
  • Pip
  • 14 posts
  • Gender:Male
Ok. ljudi, za sve koji razumeju... Imam fujitsu siemens amilo pro v3505 laptop i probao sam sve ovde na forumu to je napisano za intelovu 3945abg karticu i nita, neće pa neće i na kraju sam digao ruke i za 1800dindi kupio asusov usb adapter wl-167g i bez instalacije drajvera leo ga je prepoznao na keca sad je sve ok. ljaka ko lud. U početku je bio neto spor ali sad je već ok.

#4
Kraljicaa

Kraljicaa

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 2 posts
  • Gender:Female
  • Location:Split
Pozz svima ;)

Da li itko od vas zna kako pronaci driver za ati radeon 1350 :D

#5
pavle

pavle

    InsanelyMac Protégé

  • Members
  • Pip
  • 15 posts
Poz svima

a sto se tice drajvera za x1350 ne znam ali ima za x1300 samo za external monitor!
P.S jel zna neko nesto novo za x1400?

#6
Kraljicaa

Kraljicaa

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 2 posts
  • Gender:Female
  • Location:Split
Ja jos nista nisam cula da je izaslo.. :blink: Ali ako budem naisla javim ti.. :D

#7
pavle

pavle

    InsanelyMac Protégé

  • Members
  • Pip
  • 15 posts
Ok,hvala klaljice hehe!
Ako neko ima nekakvih problema neka se javi POZ

#8
Leoopardoo

Leoopardoo

    ..loves fresh fruits

  • Members
  • PipPipPipPip
  • 183 posts
  • Location:European Union
Kako se radi ? -_-

#9
Law_zg

Law_zg

    InsanelyMac Protégé

  • Members
  • Pip
  • 31 posts
  • Gender:Male
  • Location:Zagreb, Croatia

medjutim imam problema sa nvidia 8500 gt, kad se bootuje nevidi se slika (iskljuci se monitor) :/ neko od pomoci?



Reci koristi EFI strings za video ili Natit.kext.
Ovo o čemu priča se i meni deavalo kod boota, monitor se isključi i ponovno upali.
Korisitio sam Natit.kext, onda sam maknuo taj kext i stavio efi string u com.Apple.boot.plist i prestalo mi se to deavati, ja dodue imam 7600GS.

#10
Gombado

Gombado

    InsanelyMac Protégé

  • Members
  • Pip
  • 14 posts
  • Gender:Male
Ok. ljudi, imam problem sa pregrejavanjem. Instalirao sam Jas 10.4.8 uspeno, medjutim, greje se ko lud... U pitanju je Lenovo 3000 N200 a probao sam i jas 10.5.2 isti slučaj... Sad skidam xxx 10.4.9 , da probam...
Ako je neko imao sličan problem, neka napie kako ga je reio.
Pozz.

#11
sasa.micovic

sasa.micovic

    InsanelyMac Protégé

  • Members
  • Pip
  • 2 posts
  • Gender:Male
  • Location:Serbia

kako da nateram ati 6700 da radi?:)



#12
xpamamadeus

xpamamadeus

    InsanelyMac Legend

  • Donators
  • 577 posts
  • Gender:Male
  • Location:Croatia

kako da nateram ati 6700 da radi? :)

koji os koristiš?

koji bootloader koristiš?

koju matičnu?



#13
ekica

ekica

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 290 posts
  • Gender:Male
  • Location:Serbia,Zaječar,Salaš

Samo nas toliko malo ima,pa daj nesto vise sto ste postavljali,ako znate nesto.Ako se ne snalazite pravac:http://hackintosh.rs...3fd0e88b9e9a242



#14
Diazz72

Diazz72

    ExAMD Terminator

  • Members
  • PipPipPip
  • 150 posts
  • Gender:Male
  • Location:CROATIA

Zdravo drugovi ;)







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy