Jump to content

risoluzione problema sli nvidia gtx 560 ti lion

nvidia lion asus

  • Please log in to reply
2 replies to this topic

#1
Giammix DJ

Giammix DJ

    InsanelyMac Protégé

  • Members
  • Pip
  • 11 posts
  • Gender:Male
  • Location:Casa mia
Salve a tutti.
Ho appena installato Mac os x lion 10.7.3, la iAtkos l2, sono riuscito a fare il dual boot con win 7 e linux. Dopo vari tentativi sono riuscito con successo ad sfruttare la 1 delle mia gtx, ovvero non andavo oltre i 1024, ora in 1920 tranquillamente. Leggendo in giro ho scoperto ( correggetemi se sbaglio ) che lo sli o il crossfire non è supportato, dato che non supporta due schede video identiche. Ora premetto che non mi interessa sfruttare lo sli in lion, siccome per giocare uso 7 ma vorrei sapere se almeno è possibile disabilitare la seconda gtx dal sistema operativo, in modo da non doverla smontare per poterlo avviare.
La mia configurazione è quella in firma.
Grazie mille.

#2
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,915 posts
  • Gender:Male
  • Location:Italy
No lo Sli non e' supportato.
Puoi dare un occhiata http://www.insanelym...59wtopic=277652

#3
Giammix DJ

Giammix DJ

    InsanelyMac Protégé

  • Members
  • Pip
  • 11 posts
  • Gender:Male
  • Location:Casa mia
Beh dello sli poco mi importa infatti mi vede la seconda al boot come -4095mb ( magari xD),basta che vada su windows e linux,però non trovo molto su come bloccare le periferiche al boot, sinceramente non saprei dove mettere le mani.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy