Jump to content
Sign in to follow this  
Giammix DJ

risoluzione problema sli nvidia gtx 560 ti lion

3 posts in this topic

Recommended Posts

Salve a tutti.

Ho appena installato Mac os x lion 10.7.3, la iAtkos l2, sono riuscito a fare il dual boot con win 7 e linux. Dopo vari tentativi sono riuscito con successo ad sfruttare la 1 delle mia gtx, ovvero non andavo oltre i 1024, ora in 1920 tranquillamente. Leggendo in giro ho scoperto ( correggetemi se sbaglio ) che lo sli o il crossfire non è supportato, dato che non supporta due schede video identiche. Ora premetto che non mi interessa sfruttare lo sli in lion, siccome per giocare uso 7 ma vorrei sapere se almeno è possibile disabilitare la seconda gtx dal sistema operativo, in modo da non doverla smontare per poterlo avviare.

La mia configurazione è quella in firma.

Grazie mille.

Share this post


Link to post
Share on other sites
Advertisement

Beh dello sli poco mi importa infatti mi vede la seconda al boot come -4095mb ( magari xD),basta che vada su windows e linux,però non trovo molto su come bloccare le periferiche al boot, sinceramente non saprei dove mettere le mani.

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×