Jump to content

Erro - Foto - Leopard


  • Please log in to reply
3 replies to this topic

#1
Fernando De Britto

Fernando De Britto

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 12 posts
  • Gender:Male
Bem , eu instalo o Lepard com o Iatkos V7 , então na hora que acaba a instalação , ele pede para apertar o botão de reinicializar , então eu aperto , eai aconteçe isso :
o que eu tenho que fazer ???
Posted Image

#2
OuVerRos

OuVerRos

    InsanelyMac Legend

  • Retired
  • 1,298 posts
  • Gender:Male
  • Location:Garopaba - SC
Vc tem que ler as regras do forum, dar uma olha na seção Perguntas frequentes e tb postar o seu hardware.

#3
paulobr

paulobr

    InsanelyMac Protégé

  • Members
  • Pip
  • 28 posts
  • Gender:Male
  • Location:V. N. Famalicão Portugal
  • Interests:Soccer, Tecnology, Mac, Linux, Windows, Android phones, FIlms, TV Series
Boas a todos alguem me pode ajudar não consigo instalar por favor:
http://imageshack.us.../hardwarem.png/
http://imageshack.us...2191154884.jpg/
http://imageshack.us...2195227919.jpg/
Cumprimentos,
Paulo Costa

#4
artur-pt

artur-pt

    InsanelyMacaholic

  • Local Moderators
  • 4,753 posts
  • Gender:Male
  • Location:Portugal
  • Interests:TechManiaco
olá boa noite

não sei muito bem o k pretendes

mas me parece que teu problema é video, portanto tenta fazer o boot

-v GraphicsEnabler=No





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy