Jump to content
Me_Angry

Autoboot not working

1 post in this topic

Recommended Posts

I've had this issue with auto boot timer for a few years now, initially I disabled it so it would stop and give me a chance to select the proper boot device to finish updating macos. But now it's becoming annoying and would like to fix it. I usually put the hack to sleep and it's not an issue. But found out that by setting DefaultVolume to LastBootedVolume fixes my update issue, would like to get the timer back. My hack specks are in my signature and here is my clover config file. Currently it dual boots between MacOS and Fedora since I've taken win10 drive out.

 

Thank you in advance and hope to hear from you soon.

config.plist.zip

Share this post

×