Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
MacPezzotto

[AIUTO] CHIMERA ([url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url]) + Risparmio energetico cpu

3 posts in this topic

Recommended Posts

ciao a tutti...

 

ho installato ML 10.8.2 su asus p5k-pro con metodo #####+##### (tonymac)

tutto è filato liscio.

 

##### invece mi dava problemi:

dopo l'installazione easy oppure dsdt il pc si bloccava e

anche con la sola installazione di chimera.

 

ho reinstallato. tutto liscio.

ho installato i kext che mi servivano (ati4350 - ethernet) manualmente e tutto è ok.

la m-audio esterna sembra funzionare bene sia con Logic che con Reason con i driver originali.

 

i problemi che mi rimangono attualmente sono:

 

1) chimera è installato ma il pc non bootta. avvio da penna usb.

2) utilizzando cpu-x ho notato che il moltiplicatore della cpu è sempre al massimo. mentre in windows cambia a secondo del carico della cpu. quindi presumo che il risparmio energetico non funzioni.

 

Mi date una mano per favore???

GRAZIE a tutti

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×