Jump to content
InsanelyMac Forum
Sign in to follow this  
iPho

Aiuto! Problema avvio IATKOS L2!

Recommended Posts

Ciao a tutti, ho installato la IATKOS L2 come da guida http://www.beiphone.it/istallare-osx-lion-10-7-2-combo-update-alla-10-7-3-in-dualboot-con-windows.htm

Ma purtroppo all'avvio mi compare la mela con il cerchio che indica che sta caricando che gira sotto, ma dopo pochi secondi mi compare come un segnale di divieto di transito sovrapporto alla mela e non mi carica OS X Lion.

L'installazione sembra andata a buon fine.

La configurazione è in firma.

Share this post


Link to post
Share on other sites
Advertisement

Ciao iPho

Basterebbe guardare nella sezione Guide ho un cerca nel forum per fare l'installazione.

Prova ad avviare -v e postare una foto

Grazie. Come faccio ad avviare -v?

Share this post


Link to post
Share on other sites

Vengono fuori tante schermate e poi dopo 20 schermate circa e 1 minuto circa viene fuori una con alla fine scritto still waiting for root device, e ogni 30 secondi circa mi scrive un'altra riga con la stessa frase (still waiting...).

Volete un video?

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×