Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
FryOne

[Résolu] 10.7.3 / 5870 problème avec DisplayPort ou iCloud (Pciroot)

1 post in this topic

Recommended Posts

Bonjour à tous,

 

Je rencontre un léger soucis que je n'arrive pas à résoudre sur une config

Z68MA-D2H-B3 + 5870 VaporX + DP>DVI Actif Sapphire

 

PciRoot=1 : Displayport KO / Appstore* OK / VideoWeb** KO

PciRoot=0 : DisplayPort OK / Appstore* KO / VideoWeb** OK

 

* Appstore + iCloud + FaceTime + iMessage

** VideoWeb = Freeze de l'os quand je lance une vidéo Youtube/Dailymotion/Apple ...

 

Une idée de ce sur quoi je pourrait agir pour que tout soit OK ??

 

Résolu :

 

 

<key>GraphicsEnabler</key>

<string>No</string>

<key>AtiConfig</key>

<string>Uakari</string>

<key>UseAtiROM</key>

<string>Yes</string>

<key>PciRoot</key>

<string>1</string>

post-830589-0-28424100-1334495747_thumb.png

post-830589-0-17335300-1334495759_thumb.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×