Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
Alb124

Problema con Istallazione su VirtualBox

3 posts in this topic

Recommended Posts

Salve a Tutti;

 

ho un problema con VB, ho settato tutto ma apeena faccio partire la macchina virtuale (anche con -v) rimane sempre al logo della mela! Cosa posso fare?

 

Mi da questo:

 

Not Intel plattaform: Restart fix not enabled

Share this post


Link to post
Share on other sites

hai installato una versione retail o hackata?

 

In ogni caso ti consiglio di installare tramite VmWare, se vuoi ti do istruzioni dettagliate su come procedere.

Share this post


Link to post
Share on other sites

con Virtual Box installando OSX Snow leopard và ma a me serve lion per imovie e non parte iaktos l2 comunqe ho installato leopard con una retail e empire EFI per AMD e ti ringrazio se puoi fornirmi le istruzioni per vware

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×