Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
andre13784

(AIUTO) ASUS EN210 leopard non va QU/CI?

4 posts in this topic

Recommended Posts

ASUS EN210 SILENT/DI/512MD2(LP) GeForce 210 512MB 64-bit DDR2 PCI Express 2.0 x16 HDCP Ready Low Profile Ready Video Card

 

 

 

Ciao a tutti, non trovo i driver per leopard non va Qu/Ci, qualcuno sa aiutarmi?

Share this post


Link to post
Share on other sites

Le asus hanno spesso problemi di ID atipici, quella scheda video dovrebbe funzionare solo con il graphics enabler di chameleon, lo hai abiltato?

 

p.s. si chiama QE/CI

Share this post


Link to post
Share on other sites

Devi aggiungere al org.chameleon.boot.plist che si trova nella cartella extra questa stringa:

 

<key>GraphicsEnabler</key>

<string>Yes</string>

Oppure con utility tipo champlist

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×