Jump to content
Sign in to follow this  
TheBuilder

[AIUTO] Installazione Snow Leopard 10.6 Retail su P5QL-E

11 posts in this topic

Recommended Posts

Advertisement

si ho provato in tutte le maniere.. Il fatto strano è che già in precedenza ho installato con lo stesso procedimento con la stessa configurazione ed è andato tutto bene.. Non capisco dove sbaglio..

Share this post


Link to post
Share on other sites

ee purtroppo non mi ricordo è stato 1 anno fa. Ma può essere che non imposto correttamente il bios. Quella schermata si riferisce a un kernel panic del processore? Se si dovrei cambiare dei valori del bios inerenti alla cpu ??

ps. Il bios è originale all'ultima versione.

Share this post


Link to post
Share on other sites

Da bios hai queste voci prova impostarle cosi :

 

STORAGE CONFIGURATION
CONFIGURE SATA [AHCI]

CPU CONFIGURATION
C1E SUPPORT [ENABLE]
MAX CPUID VALUE LIMIT [DISABLE]
INTEL VIRTUALIZATION TECH [ENABLE]
CPU TM FUNCTION [DISABLE]
EXECUTE DISABLE BIT [ENABLE]

USB CONFIGURATION
TUTTO SU ENABLE

POWER
SUSPEND MODE [s3 ONLY]
REPOST VIDEO ON S3 RESUME [YES]
ACPI 2.0 SUPPORT [ENABLE]
ACPI APIC SUPPORT [ENABLE]

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×