Jump to content

Não Instalá - Error - Mac OS Leopard - AMD


2 posts in this topic

Recommended Posts

Olá, Boa Tarde

 

Não adianta , não consigo instalar o Iatkos V7 , eu meu pc

 

Depois que a instalação aconteçe , eu aperto o botão Restart , e ai começa aconteçer os erros.

 

ai apareçe sobre a tela do Sucefull Install um monte de codigos e coisas !

 

ai então eu Reiniciou o Meu PC , e o que aconteçe é que ele não sai da tela cinza com o simbolo da maçã , e aquela rodinha não apareçe. ( não adiante , não sai dessa tela )

 

Esse é o meu Pc :

 

AMD athalon 64 X2 Dual Core Processor 6000+ com 3013.9 MHz

Asus M2N-X Plus

2 GB DDR2 2048 MBytes

GeForce 8600 GT 512 MB

 

Antes de instalar eu apertei em Costumize ,e coloquei na primeira nenhum dos Kernel , depois na segunda só 1 , depois na terceira coloquei os 2 , e nada adiantou !!!

 

Como tenho só 1 PC , já instalei o windows 4 vezes em menos de 3 dias.

 

Obrigado.

Fernando, desculpe a dureza, mas criar um tópico e de cara dizer: Não adianta , não consigo instalar o Iatkos V7 , eu meu pc ... pow!!!

 

Se vc tivesse mais empenho em aprender iria saber que não adianta marcar mais de uma opção na Customize, e marcar uma opção sem conhecer o seu hardware tb não funcionar.

 

Volta lá e instalar tudo do zero ... e na Customize vc clice na opção e LEIA a descrição. Tenho certeza, te juro que se vc ler a descrição e pesquisar sobre ela vai descobrir muito. Se uma pessoa como eu aprendeu vc tb pode.

 

O que não pode é alguém ir ai na sua casa instalar o sistema no seu PC. Infelizmente isso não dá. Talvez se fosse a mesma cidade daria. Eu iria com muito prazer, pq estou aqui ajudando pq gosto de estar aqui.

 

O que te falei é pra ajudar e de forma alguma minhas criticas são pra te rebaixar ... são sim pra fazer vc evoluir.

×
×
  • Create New...