Jump to content
InsanelyMac Forum
gerald79

ASUS EAH6870 probleme installation 10.7

Recommended Posts

bonjour , j'ai dernierement installer une asus EAH6870 ds mon hack et je rencontre des problemes pour l'installer

 

pour pouvoir utiliser le lecteur dvd et geekbench il faut le graphicenabler=yes , probleme deja connu, sauf que, je n'arrive pas jusqu'au bureau apres les 3 tours de roues ,ecran noir avec NO SIGNAL, apres une 15aine d'installe j'ai reussi via champlist, en cochant graphicenabler et ATI frame buffer GIBBA, la carte est reconnu en ATI radeon HD6870 1024mo, car sans le graphicenabler elle est reconnu en ATI 8xxx 1024mo

 

les tests cinebench avec graphicenabler=yes score 16.2, et graphicenabler= no scores: 42.2

 

y aurait-il une solution pour une installe correct de cette carte, sachant que j'ai deja essayer les kexts dispo sur les forums, et les ATI packages

 

merci a vous

ps: ds champlist a quoi sert tout les ati frame buffer ???

merci

Share this post


Link to post
Share on other sites
Advertisement

merci Gerard71, non en faite je suis tombé dessus hier soir, mais je ne connais pas, il installe quoi sur nos hack's??

 

 

 

merci

Share this post


Link to post
Share on other sites

C est la même chose que chameleon il prépare le disque estmetle fichier boot invisible Il on juste changer le nom par ce que il on modifier chameleon eux même

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.



×