Jump to content
InsanelyMac Forum
Sign in to follow this  
pjcau

[Aiuto] Migrazione Assistita Snow to Lion--non boot

Recommended Posts

Ciao a tutti,

ho installato la Lion con successo tramite la guida . Ho fatto la migrazione assistita da lion da un account che avevo in un altro disco con la 10.6.8. Ho provato ad avviare e non riesce a concludere il caricamento e si ferma con questa schermata. Vi carico la schermata spero vi possa essere d'aiuto.

Ciao a tutti

post-60682-1312474656_thumb.jpg

Share this post


Link to post
Share on other sites
Advertisement

Scusate per la scarsa qualità della foto, cmq si ripete un errore "nstat_lookup_entry failled:2". Penso che questo non sia un bene anche pechè non me lo ricordo nella Snow. Inoltre non finisce di caricarsi ma si blocca con "Waiting for Dsmos".

Che ne dite?

ciao a tutti

 

Ciao a tutti,

ho installato la Lion con successo tramite la guida . Ho fatto la migrazione assistita da lion da un account che avevo in un altro disco con la 10.6.8. Ho provato ad avviare e non riesce a concludere il caricamento e si ferma con questa schermata. Vi carico la schermata spero vi possa essere d'aiuto.

Ciao a tutti

Share this post


Link to post
Share on other sites

Le prime due scritte nstat_lookup sono normali in Lion. Il blocco su dsmos può voler dire mille cose. Non c'è una soluzione univoca per tutti

 

Prova a sostituire i kexts AppleACPIPlatform e IOPCIFamily della 10.6.7

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×