Jump to content

Sonidos del sistema no se reproducen!


filgaira
 Share

1 post in this topic

Recommended Posts

Mi problema es el siguiente, yo tengo en posesión un portátil hp Compaq 6720s, utilizando BlackCh Blogg, he conseguido instal·lar el sistema Snow Leopard 10.6.6, todo funciona perfectamente, hasta la gráfica que es la variante 0x2a12, el único problema que me mosquea, es el sonido del sistema, yo puedo escuchar un video de youtube (por ejemplo) y lo escucho perfectamente, pero cuando minimizo una ventana, no se oye nada, cuando le doy volumen, si se oye el sonido ese, no sé es muy raro.

También cuando apago o inicio el sistema no sale la manzana ni se oye el sonido de inicio.

 

 

Quisiera saber si es que el sistema solo lleva muy pocos sonidos o es que al poner hakintosh no funcionan, y si hay alguna aplicación que los ponga.

 

 

 

 

GRACIAS DE ANTEMANO, Espero respuestas :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...