Jump to content

Snow Hazard 10.6


PUIGDIUS
 Share

6 posts in this topic

Recommended Posts

Salve sono nuovo nel forum e chiedo aiuto nell'installare snow hazard nel mio pc. il mio pc è dotato di:

 

Asrock 775V88

 

3GB RAM

 

HD IDE80GB

 

ATI RADEON HD 3650AGP

 

INTEL PENTIUM 4 550 3,20 Ghz

 

SCHEDA AUDIO VIA VT8223/8235/8237/8251 cioe' CMEDIA CMI9739A/9761

 

ETHERNET VT6102 FAST RHINE

 

CHIPSET VIA APOLLO PT880 e VIA VT8237

 

Io non riesco proprio a farlo partire nell'installazione seleziono CHAMELON 1.03 Kernel Legacy

 

GrapichsEnabler

 

 

 

Audio AppleAzaliaAudio

 

ATA Family Fix

 

Ethernet niente

 

e quando finisce l'installazione seleziono la mela dal boot e esce il logo ke gira e e a un certo punto mi esce cpu <panic> e dopo un incolonnamento di double panic ke devo fare sono quasi 3 giorni che nn riesco a metterlo Aiutatemi :unsure:

 

 

 

PER FAVORE E' URGENTE

Link to comment
Share on other sites

ok

 

hai gia' provato su qualche asrock 775v88 come la mia x sapere come farlo partire dicendomi metti solo kernal legacy e chamelon cioè voglio solo dire se la combinazione e sicura? in tal caso se nn dovesse andare posto la foto dopo aver fatto il comando -x cpus=1 -v oppure lo faccio partire in modalità -v e faccio la foto ?

 

grazie è partito ci sentiamo ciao

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...