Jump to content

salve


neodomi
 Share

18 posts in this topic

Recommended Posts

si scusa questa era solo per presentarmi però siccome sono nuovo utente non riesco a scrivere un post nella sezione giusta.perchè?

Comunque ho un pc fisso ke ha:scheda madre asrock ALiveNF6G-GLAN che ha integrata una scheda video NVIDIA GeForce 6150SE / nForce 430 la pagine con le caratterische è qui http://www.asrock.com/mb/overview.asp?Model=ALIVENF6G-GLAN

processore AMD Athlon 64 X2 dual core 5000+ e 4 giga di ram che dovrebbero essere a 800Mhz

 

oppure se non va li potrei provare ad installarlo sul portatile che è un hp zd8270 con le seguenti caratteristiche:

Processore Intel® Pentium® 4 640

Tecnologia Intel® SpeedStep®, 3,2GHz, 2MB di cache livello 2, bus 800Mhz,

Ram 1024 MB DDR2 533MHz (2x512 MB)

Disco fisso 100 GB EIDE, ATA 100 4200 rpm

Masterizzatore DVD a doppio formato (+/-R +/-RW) con supporto Double Layer

Lettore di supporti digitali (6 in 1) (xD, SD, Smart Media, Memory Stick, Memory Stick Pro, Multimedia Card)

HP USB Digital Drive

LCD WXGA+ da 17" High Definition BrightView Widescreen

Risoluzione: 1440x900

Modem ad alta velocità a 56K

LAN Ethernet 10/100 integrata

WLAN 802.11b/g WLAN 54g™ con 125HSM / supporto SpeedBooster™

Connessione di rete wireless Bluetooth®

Uno slot PC Card type I o II. Uno slot ExpressCard/54 abilitato CardBus

Scheda grafica ATI MOBILITY RADEON X600 256 MB di memoria video dedicata

PCI Express®

Scheda audio integrata compatibile 3D Sound Blaster

 

Ho qualche speranza di poterlo installare in uno dei 2 pc??

grazie

Link to comment
Share on other sites

hai la mia stessa scheda madre..procurati snow leopard 10.6.2 hazard

installi e in personalizzazione metti

kernel: pcj kernel oppure legacy kernel

Chipset: applenforceata

bootloader: Chameleon Rc4

Video:vedi se cè qualcosa per la tua altrimenti non mettere nulla

Rete: metti nforcelan

 

installi e al riavvio se hai qualche problema ci fai sapere

Link to comment
Share on other sites

comunque ho letto tutto il regolamento e mi sono presentato ma ancora non riesco a scrivere un post per chiedere aiuto nella giusta sezione

 

Non puoi iniziare un topic fuori di questa sezione finché non hai 10 post.

Puoi però scrivere in un topic esistente.

Link to comment
Share on other sites

prendi la 9600gt della nvidia

cmq puoi sempre provare ad installare anche con quella integrata

 

con la 6150se integrata non credo, si blocca prima dell'installazione di solito (anche con -x)...

 

 

una nvidia 8400gs costa sui 20€ http://www.mondoinformaticastore.it/defaul...amp;cmdID=56345 23€ qui, è uno dei migliori prezzi online.

 

Per l'altro pc con la ati mobility x600 leopard va bene (con ideneb metti solo chameleon e voodoops2 e voodootrackpad)

poi http://www.insanelymac.com/forum/index.php?showtopic=129619

Link to comment
Share on other sites

@david23 ho fatto come hai detto tu sul portatile.ho messo solo chameleon v.2 e voodoops2 trackpad e poi come kernel ho messo vanilla...l installazione è andata a buon fine però al riavvio compora per un attimo la schermata grigia con la mela e si riavvia subito il pc...e fa cosi all'infinito.

Cosa può essere?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...