Jump to content

Snow hazard su Asus P7H57D-V EVO c/s Intel H57


cavallo pazzo
 Share

1 post in this topic

Recommended Posts

Salve a tutti,

è una settimana che tento di installare snow hazard 10.6.2 ma senza successo, ho cercato tra i vari forum l'imbeccata giusta ma non c'è stato verso.....sono arrivato finalmente ad installare snow inserendo la stringa " -v -f -x cpus=1 busratio=20" dopodichè quando riparte arriva alla schermata di boot clicco sull'icona della mela qindi si rispegne e riparte e così all'infinito.

il mio hardware è così fatto:

mb ASUS P7H57D-V EVO socket LGA 1156 chipset Intel H57 ATX

processore intel i7 875 lynnfiled 3.2 ghz

8 gb ram ddr3 1033

skeda video Ati Radeon Sapphire hd 4670 1 gb ram

hd sataII 500gb maxtor

sk rete realtek RTL 8168D/8111D

drive ottico Lite-on iHas224

Forse questo hardware non è compatibile?

P.S.

nella schermata di bootin alto a sinistra appare :"DARWIN/x86 Boot v5.0.132 chameleon v.2.0-rc3 r

build 2009-09-20

 

grazie in anticipo a chi vorrà darmi una mano

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...