Jump to content

problema iatkos s3 v2


luca_78
 Share

1 post in this topic

Recommended Posts

alve a tutti

da poco sono riuscito ad installare iatkos s3 v2 con successo

ho usato la seguente configurazione :

 

bootloader: asereBLN v1.1.9

 

bootloader options : ethernet , USB

 

modified kernels : qoopz 10.3.0

 

Main Hardware : SATA/IDE

 

Sound : voodoo HDA

 

NTFS-3G

 

VGA : NVenabler

 

NETWORK : Wired realtek RTL8139

 

con questa configurazione sono riuscito a farlo funzionare quasi del tutto

il mio problema è il seguente :

quando il computer rimane acceso per lungo tempo (es. tutta la notte )

al mattino subito dopo averlo tolto dallo screen saver mi trovo con le applicazioni che avevo lasciato aperte che non rispondono più e dopo poco appare la rotellina colorata che mi impedisce di fare qualsiasi altra operazione

l'unica cosa da fare è spegnere e riaccendere il computer

N.B: nelle preferenze di risparmio energia ho lasciato attivato solo lo screen saver

Ho pensato fosse un problema di hardware ma poi ho installato in un altra partizione windows 7

lasciandolo acceso per circa 2 giorni non ho avuto nessun tipo di problema

Qualcuno è in grado di aiutarmi ?

puo essere che debba aggiungere qualche altra opzione in fase di installazione ?

N.B. lo stesso problema l'ho avuto anche con la release snow hazard 10.6.2

spero di essere stato il piu chiaro possibile

grazie

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...