Jump to content
InsanelyMac Forum
  • Announcements

    • Allan

      Solution to create a topic or post.   04/24/2018

      Hello guys. The majority of you are having issues to create a topic or post here. This are a problem with our current theme InsanelyMac.  Now the theme will be the Default IPS. Sorry for any inconvenience.
Sign in to follow this  
Ricco28

Probleme iATKOS v7 + Asus Eee PC 1000HA

Recommended Posts

Bonjour,

 

Je poste un message pour vous demandez de l'aide.

En effet je viens de me procurer un Asus EeePC 1000Ha dans l'intention de le faire fonctionner sous Mac OSX Leopard.

Mon soucis majeur viens du fait que je n'arrive pas a lancer la procédure d'installation de iATKOS v7, je m'explique je boot bien sur le cd avec un lecteur DVD Externe.Et quand je choisis de lancer l'installation, le cd se lance bien j'arrive à une page blanche avec une pomme elle reste environ 5 secondes et ensuite le PC reboot tout seul.

 

Voila j'aurai bien aimer savoir si s'étatit un problême de Bios à mettre a jour.

 

Ce serai-t-il possible aussi qu'une âme charitable me donne les config de drivers à choisir dans l'interface de configuration d'installation de iATKOS v7.

 

Merci par avance de toute vos réponses.

 

Cordialement, Ricco28

Share this post


Link to post
Share on other sites
Advertisement
Bonjour,

 

Je poste un message pour vous demandez de l'aide.

En effet je viens de me procurer un Asus EeePC 1000Ha dans l'intention de le faire fonctionner sous Mac OSX Leopard.

Mon soucis majeur viens du fait que je n'arrive pas a lancer la procédure d'installation de iATKOS v7, je m'explique je boot bien sur le cd avec un lecteur DVD Externe.Et quand je choisis de lancer l'installation, le cd se lance bien j'arrive à une page blanche avec une pomme elle reste environ 5 secondes et ensuite le PC reboot tout seul.

 

Voila j'aurai bien aimer savoir si s'étatit un problême de Bios à mettre a jour.

 

Ce serai-t-il possible aussi qu'une âme charitable me donne les config de drivers à choisir dans l'interface de configuration d'installation de iATKOS v7.

 

Merci par avance de toute vos réponses.

 

Cordialement, Ricco28

 

Bonjour

 

Je vient de lire ton post et comme j'ai installé une IATKOS V7 sur un eeepc 1000h

grace à ce Tuto de Matronix

voir à cette adresse : http://www.inetbooks.fr/index.php/installe...eepc/1000h.html

 

pour le pbl de reboot voila sa soluce : "Si jamais le PC redémarre, on appuie sur F8 au démarage pour pouvoir taper cpus=1, ça devrait marcher"

 

voila donc merci Matronix.

 

 

j'espere que cela t'aidera cordialement ceRaMike.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×