Jump to content
Sign in to follow this  
Followers 0
daglobe

Sony VGN-fw51j

7 posts in this topic

Recommended Posts

Hallo zusammen

 

ich versuche seit tagen mit ipc 10.5.6 meinen audiodriver und ethernet driver zum laufen zu kriegen. bei dem audio driver habe ich laut sony einen realtek high definition treiber. doch hab ich kein plan welcher alc treiber das ist. Zudem habe ich ein Yukon 88E8055 ethernet driver... bekommt man den auch schon zum laufen? habe bereits einiges gefunden hier im forum hat aber leider nicht geklappt.

Share this post


Link to post
Share on other sites
Advertisement
VoodooHDA

OSX hat Treiber schon für Yukon, nimm Secondary ID weg vom Treiber.

 

hey ricom2ger also der voodooHDA ist für audio doch was meintest du wegen dem internet triber bzw kein treiber?!?

Share this post


Link to post
Share on other sites

Schau ins Yukon Kext Info.plist, such nach deiner ID und lösch dort Secondary PCI Match für die Karte.

Share this post


Link to post
Share on other sites

ich bin neu in diesen sachen nach welcher ID muss ich denn da suchen und zudem funktioniert der voodooHDA nicht für mein realtek high definition audio :(

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

×