Jump to content

iDeneb boot problem


4 posts in this topic

Recommended Posts

Hey,

finally i have installed iDeneb 1.6

now it doesn't boot. My Notebook restarts everytime.

I tried the bootflags : -x, -v, -F and -s, but it doesn't worked too.

 

Here's a video :

(it boots until there and then -when i press enter- it reboots)
Link to comment
Share on other sites

iDeneb 1.6 Lite Edition.After first installation and create boot sector via Easy BCD OS X starting.But me some design things do not go, so I played with both drivers and then boot again, my fault

But now even after formatting the disk where Mac OS X after installing so dont starting.Bud occur only white area with apple and that's it ..... or there is a white area with apple and circling the wheel-well done before struck me as an OS X, but now just cruising around and apple occur crossed ring .... not sure where the problem may be?

I have: AMD Sempron LE-1150, Asus 7600GS AGP 256 megabytes, and 1xSATA 1xATA HDD, 2GB RAM, MSI K9MM

 

Excuse my English misery

Link to comment
Share on other sites

 Share

×
×
  • Create New...