Jump to content

Darwine and make


Aar0n
 Share

1 post in this topic

Recommended Posts

I'm trying to install FreeType by using ./configure in terminal, but when I enter it, it gives me

 

GNU make (>= 3.79.1) or makepp (>= 1.19) is required to build FreeType2.
Please try
 `GNUMAKE=<GNU make command name> ./configure'.
or >&2
 `GNUMAKE="makepp --norc-substitution" ./configure'.
sh-2.05b#

 

How do I install FreeType now?!

Link to comment
Share on other sites

 Share

×
×
  • Create New...