Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
marcelodeholanda

problema com a fonte!

3 posts in this topic

Recommended Posts

a um tempo estou com o kalyway 10.5.2 instalado no meu computador , mas com um problema esquisito na fonte, ela parece oscilar de velocidade e acaba esquentando muito...as vezes o lance esta rodando a uma velocidade ridiculamente lenta...alguém sabe a solução para o meu caso?

Gigabyte GA-VM900M v2

DualCore Intel Pentium E2160, 1800 MHz (9 x 200)

hd:MAXTOR STM3160215AS (6RA71RPQ)

ST320410A (5FG2CTD0)

a fonte é uma dessas genericas, o lance é que com o windows xp isso não ocorre!

Share this post


Link to post
Share on other sites

Provavelmente tens o CPU a 100% e entao ele esta a puxar amperagem á toa e a fonte aquece como o diabo entao precisa de refrigeraçao. já reparas-te se nao será isso?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

×