Jump to content

Kalyway 10.5.2 bootet nicht


lala`
 Share

1 post in this topic

Recommended Posts

Hey habe jetzt endlich Kalyway installiert bekommen.. (vorher hatte ich es mit leo4allv3 versucht ging aber nicht) Naja nun habe ich es Installiert musste ja nach der Installation neustarten.. habs gemacht und jetzt kommt immer der graue apple lade bildschirm aber er läd nur und kommt nichts und nach ne zeit bleibt ladebalken einfach stehn nach 5 minuten oda so...

 

Jedoch verwirrts mich das ich kein kernel oder sowas auswählen musste ..

 

-------------------------------------------

Motherboard:

CPU Typ Intel Celeron D 336, 2800 MHz (21 x 133)

Motherboard Name Asus P5S800-VM (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN)

Motherboard Chipsatz SiS 661FX

Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)

 

CPU-Eigenschaften:

CPU Typ Intel Celeron D 336, 2800 MHz (21 x 133)

CPU Bezeichnung Prescott-256

CPU stepping E0

Befehlssatz x86, x86-64, MMX, SSE, SSE2, SSE3

Vorgesehene Taktung 2800 MHz

Min / Max CPU Multiplier 14x / 21x

Engineering Sample Nein

L1 Trace Cache 12K Instructions

L1 Datencache 16 KB

L2 Cache 256 KB (On-Die, ECC, ATC, Full-Speed)

 

Befehlssatz:

64-bit x86-Erweiterung (AMD64, EM64T) Unterstützt

Alternate Instruction Set Nicht unterstützt

AMD 3DNow! Nicht unterstützt

AMD 3DNow! Professional Nicht unterstützt

AMD Enhanced 3DNow! Nicht unterstützt

AMD Extended MMX Nicht unterstützt

Cyrix Extended MMX Nicht unterstützt

IA-64 Nicht unterstützt

IA MMX Unterstützt

IA SSE Unterstützt

IA SSE 2 Unterstützt

IA SSE 3 Unterstützt

 

Festplatte: 1x 200 GB Maxtor

und einmal 500GB Segate (gestern extra gekauft für mac und schieb nen hals das es jetzt nicht funktioniert)

 

Grafikkarte: GeForce 6600 GT 128 RAM

--------------------------------------------------------------

 

Info's zur ISO

--------------------------------------------------------------

 

Kalyway_10.5.2_DVD_Intel_Amd.iso

Hash: e03af401cc9e0baab1401199170ddf99

 

habe es mal neu installiert mit den Kaby kernel und jetzt wenn ich Mac starten will startet der rechner sofort neu kommt nichtmal das apple logo

 

hoffe mir kann hier jemand helfen

Link to comment
Share on other sites

 Share

×
×
  • Create New...