Jump to content

(SOLUCIONADO) De golpe, pantalla negra "Loading Operating System"


  • Please log in to reply
3 replies to this topic

#1
diotero

diotero

    InsanelyMac Protégé

  • Members
  • Pip
  • 2 posts
Hola,

Levo unos 8 meses con un hackintosh, funcionando bien, sin ningun problema.
Hoy, al encenderlo, se ha quedado en la pantalla negra con el Loading Operating System, sin cargar Chimera ni Lion.
No he instalado nada nuevo, y, creo que no he tocado nada la última vez que lo encendí.
Alguién sabría que me ha pasado?

Gracias

#2
ctroncosor

ctroncosor

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 109 posts
Pero te marca el boot0 al menos ???

#3
juanerson

juanerson

    InsanelyMac Legend

  • Local Moderators
  • 1,427 posts
  • Gender:Male
  • Location:Tru, Venezuela
Uff, si al prender la PC no enciende la luz roja de actividad del disco duro, puede que ese componente haya muerto sin más, a causa de un problema eléctrico, etc.

#4
diotero

diotero

    InsanelyMac Protégé

  • Members
  • Pip
  • 2 posts
No, si que los reconoce. Antes de la pantalla negra hace un repaso de todos los puertos conectados y aparecen los dos discos duros que tengo instalados. Uno con el Lion y otro para datos.
Una cosa muy rara: podria ser que me hubiera cambiado solo el disco duro donde busca el Lion? Lo digo porque probando he iniciado con el F12 para elegir de donde cargar y he cambiado el disco duro y entonces me ha cargado el Lion.
No sé, muy raro!





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy