Jump to content

Blocco post installazione

- - - - -

  • Please log in to reply
7 replies to this topic

#1
fr4nc3sc0

fr4nc3sc0

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts
Riedito il post avendo risolto il problema precedente installando il file dsdt Della mia scheda madre :) ora ho concluso l'installazione riavviato come mi ha chiesto e quando avvio il sistema operativo "facendo sempre il boot dalla penna" mi si impalla sulla schermata di caricamento e nn mi permette di andare avanti! Scusate ma e' la prima volta che ci provo sono un po niubbo :(

Cpu i7 920
gigabyte ex-58 ud5 rev1 f13
gainward gtx 260 gs 896
corsair vengeance 12gb

#2
fr4nc3sc0

fr4nc3sc0

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts
Ecco una foto della modalità verbose
Attached File  ImageUploadedByTapatalk1345725970.307728.jpg   268.87KB   13 downloads

#3
PortazRulez

PortazRulez

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 125 posts
Prova ad avviare con GenerateCStates=Yes oppure prova a disattivare il CState dal bios. Io l'ho dovuto disattivare da me.

#4
fr4nc3sc0

fr4nc3sc0

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts
Che tipo di boot seleziono? Single user? Solo da quello mi permette di lanciare i comandi

Ho dato anche un occhiata al bios ma il cstate non l'ho trovato!

Forse e' lui di base ho questi settaggiAttached File  ImageUploadedByTapatalk1345729500.020268.jpg   158.14KB   1 downloads

#5
PortazRulez

PortazRulez

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 125 posts
Prova ad abilitare la voce che inizia con C3/C6/C7 State

#6
fr4nc3sc0

fr4nc3sc0

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts
Abilitato e mi sembra sparito un errore ma rimane quello in cui si riferisce alla locazione dei driver smc posto una foto :)Attached File  ImageUploadedByTapatalk1345738411.769075.jpg   255.34KB   8 downloads

#7
PortazRulez

PortazRulez

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 125 posts
Hai messo il kext FakeSMC?

#8
fr4nc3sc0

fr4nc3sc0

    InsanelyMac Protégé

  • Members
  • Pip
  • 7 posts
Si, in s/l/e? Sai da dove posso scaricarne un altro? Lo sostituisco e riprovo





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy