Jump to content

Problemas con ventilador de la Gráfica

- - - - - Va a máxima velocidad

  • Please log in to reply
1 reply to this topic

#1
Natsume

Natsume

    InsanelyMac Protégé

  • Members
  • Pip
  • 11 posts
Hola amigos!

Junto con agradecer la próxima ayuda quiero contarles lo que sucede.

Instalé Snow Leopard con un disco retail 10.6 y siguiendo este topic
http://www.insanelym...all any pc&st=0
Terminada la instalación el sistema no me reconocía toda la resolución de la pantalla, es decir, andaba a 1024x768 versus los 1080p de lo cual es adecuada la pantalla; tampoco el ordenador es capaz de apagarse o reiniciar por si mismo. Por lo demás, todo anda bien.
Entonces, guiandome por la lectura de algunos topicos de foro, decidi actualizar a la versión 10.6.8; luego del reinicio, la pantalla comenzó a funcionar a su resolución máxima, pero los ventiladores y el problema de apagado y reinicio persisten.

Por favor, les agradecería mucho si me pudieran ayudar.

PS: las caracteristicas de mi PC son
  • CPU Intel Core 2 Quad Q8400 @2,66Ghz
  • MB Asus Maximus II Formula "Chipset Intel P45"
  • RAM OCZ Gold DDR2 800 @ 5-5-5-18
  • GPU XFX HD5770 "HD-577X-ZNFC"


#2
titoush

titoush

    InsanelyMac Protégé

  • Members
  • Pip
  • 11 posts
  • Gender:Male
  • Location:Argentina
que problema tenes que los ventiladores? instalaste algun kext para el video?





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy