Jump to content

IOPIC

- - - - -

  • Please log in to reply
2 replies to this topic

#1
calininio

calininio

    InsanelyMac Protégé

  • Members
  • PipPip
  • 57 posts
Hola amigs el DP1 , 2 y 3 me da el mismo problema

IOAPIC: version 0x20 vectors 64:87
IOAPIC: version 0x20 vectors 88:111

como puedo arreglar este error ?

#2
eep357

eep357

    Triple Platinum

  • Supervisors
  • 2,527 posts
  • Gender:Male
  • Location:Dark Side of The Wall
  • Interests:things and stuff
Instalar la versión de AppleAPICPlatform.kext de Snow Leopard, 1.3.5 o 1.3.6

Espero que Google traduzca correctamente, porque yo no hablo español :)

#3
richard 22

richard 22

    InsanelyMac Protégé

  • Members
  • Pip
  • 18 posts

Instalar la versión de AppleAPICPlatform.kext de Snow Leopard, 1.3.5 o 1.3.6

Espero que Google traduzca correctamente, porque yo no hablo español :)

perfecto jejeje
Google hizo bien su trabajo :hammer:





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy