Jump to content

[aiuto] primo avvio da HD lion 10.7 non parte


  • Please log in to reply
5 replies to this topic

#1
Tetsuya Tsurugi

Tetsuya Tsurugi

    InsanelyMac Protégé

  • Members
  • Pip
  • 47 posts
  • Location:Italy
Ho seguito alla lettera il metodo di installazione di MaldON da usb ma una configurato e installato il sistema al riavvio si ferma su ..waiting for DSMOS, il boot avviene solo da usb

allego uno screen

Attached File  P1010212.jpg   87.82KB   11 downloads

#2
Alex//3oo1

Alex//3oo1

    Cheesecake Destroyer

  • Pandora Team
  • 11,621 posts
  • Gender:Male
  • Location:Lodi

Ho seguito alla lettera il metodo di installazione di MaldON da usb ma una configurato e installato il sistema al riavvio si ferma su ..waiting for DSMOS

allego uno screen

Attached File  P1010212.jpg   87.82KB   11 downloads


solitamente non è un blocco,a volte lo fa prima delle ottimizzazioni
dagli tempo........aspetta qualche minuto in più ecco.....

a presto

#3
Tetsuya Tsurugi

Tetsuya Tsurugi

    InsanelyMac Protégé

  • Members
  • Pip
  • 47 posts
  • Location:Italy
da usb ci mette 5 secondi da hard disk dpo 30 minuti ancora non parte, direi che sicuramente c'è un problema :P

#4
Giorgio_multi

Giorgio_multi

    InsanelyMac V.I.P.

  • Gurus
  • 9,514 posts
  • Gender:Male
  • Location:Ferrara, Italy
  • Interests:Elettronica in genere, informatica e Sistemi Operativi in particolare. Cani da slitta e Sleddog....

da usb ci mette 5 secondi da hard disk dpo 30 minuti ancora non parte, direi che sicuramente c'è un problema :P



prova a mettere come flag: npci=0x2000

#5
Tetsuya Tsurugi

Tetsuya Tsurugi

    InsanelyMac Protégé

  • Members
  • Pip
  • 47 posts
  • Location:Italy

prova a mettere come flag: npci=0x2000



quello lo metto di defaul altrimenti non parte proprio

(pci configuration begin)

si arreso anche MaldON ......... misa ci rinuncio

#6
Tetsuya Tsurugi

Tetsuya Tsurugi

    InsanelyMac Protégé

  • Members
  • Pip
  • 47 posts
  • Location:Italy
risolto proprio quando avevo deciso di buttare tutto dal terrazzo .... ;)

ho usato multibest selezionando il bootloader e praticamente tutte le fix





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy