Jump to content

[Aiuto] Installare ideneb su compaq evo d310


  • Please log in to reply
5 replies to this topic

#1
tommymacok

tommymacok

    InsanelyMac Protégé

  • Members
  • Pip
  • 28 posts
Salve a tutti,

Ho tentato di installare ideneb leopard sul mio compaq evo d310.

L'installazione ha esito positivo, tuttavia, al riavvio senza neanche incominciare a caricare il sistema operativo (dopo la scritta "loading darwin x86") il computer si riavvia continuamente.

Allego le caratteristiche tecniche del computer:

Processore: intel pentium 4 - 2.4 GHz

Madre: Compaq Evo d310

Chipset: Intel Brookdale-G i845G

Audio: Ac'97




Avete qualche soluzione al mio problema?




Grazie.

#2
Smith@@™

Smith@@™

    InsanelyMac LOL

  • Retired
  • 2,928 posts
  • Gender:Male
  • Location:Somewhere over the rainbow...ITALIA!
  • Interests:Dark matter and dark energy. E basta. HD3000. E basta.
Inserisci il tag [AIUTO] prima del titolo .. . e prima di continuare;)

#3
tommymacok

tommymacok

    InsanelyMac Protégé

  • Members
  • Pip
  • 28 posts
Inserito il tag aiuto :D. ora va bene?

#4
David23

David23

    InsanelyMacaholic

  • Members
  • PipPipPipPipPipPipPipPipPipPipPip
  • 2,921 posts
  • Gender:Male
  • Location:Como
Prova ad avviare con busratio=20

#5
tommymacok

tommymacok

    InsanelyMac Protégé

  • Members
  • Pip
  • 28 posts
Ciao grazie per la risposta. Essendo un novellino non ho la minima idea di come si possa fare ad avviarlo nel modo da te descritto :blink:.

Scusa la mia ignoranza potresti spiegarmi come devo fare :o

#6
David23

David23

    InsanelyMacaholic

  • Members
  • PipPipPipPipPipPipPipPipPipPipPip
  • 2,921 posts
  • Gender:Male
  • Location:Como
Magari leggendo un pò le FAQ, tipo flag di avvio e simili, dacci un'occhiata...





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy