Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Sign in to follow this  

[Risolto] Mountain Lion Boot

2 posts in this topic

Recommended Posts

Salve ragazzi sono di nuovo io, dopo aver istallato iATKOS in dual boot con windows ho fatto un'altra partizione per istallare mountain lion, il problema è che quando finisco di fare il tutto, non istallo lo chameleon perché già c'è quello di iATKOS, ora ho un problema appena avvio e seleziono la pennetta usb di mountain lion arriva alla mela e si riavvia il pc, non capisco perché avete idea cosa sia il problema? ho provato anche altri match_kernel ma nulla, mi da anche questo errore Config nVdia patch failed error 0x5555555 solo che lion parte anche con quest'errore ma mountain lion si riavvia sempre.

Share this post

Link to post
Share on other sites
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.