Jump to content

Problemi dopo aggiornamento 10.8.3

- - - - -

  • Please log in to reply
5 replies to this topic

#1
lidiano

lidiano

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 504 posts
  • Gender:Male
  • Location:Treviso
Ho aggiornato il mio computer in firma a ML 10.8.3, ma si blocca qui, cosa posso fare

Qualche idea Grazie

Attached Files



#2
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 6,357 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Ciao,
metti questo, l'aggiornamento lo ha sovrascritto...

Attached Files



#3
lidiano

lidiano

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 504 posts
  • Gender:Male
  • Location:Treviso
computer partito ma non mi va l'audio

#4
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 6,357 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Reinstalla i kext audio precedenti

#5
lidiano

lidiano

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 504 posts
  • Gender:Male
  • Location:Treviso
Risolto Grazie

#6
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 6,357 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Bene, cambia il titolo con Risolto
Ciao





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy